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Hardware Setup

This chapter contains the following sections:

Unpack Your Router

Top Panel LEDs and Buttons

Rear Panel

Extend the Antennas

Router Label

Position Your Router

Cable Your Router

Turn the LEDs On or Off Using the LED On/Off Switch

For more information about the topics covered in this manual, visit the support website
at netgear.com/support.
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Unpack Your Router %
P %,

Your package contains the router, the power adapter, and an Ethernet cable. %O’

Figure 1. Package contents

Hardware Setup 10 User Manual
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Top Panel LEDs and Buttons ”)%
The status LEDs and two buttons are located on the top panel of the router. ‘L‘%O,

Figure 2. Top view

Table 1. LED descriptions

LED and Button Description

Power LED Solid white. The router is ready.
Blinking white. The router is not ready, firmware is upgrading, or the Reset
button was pressed.
(l) Off. Power is not supplied to the router.

Internet LED Solid white. The Internet connection is ready.
Blinking white. The port is sending or receiving traffic.
Off. No Ethernet cable is connected between the router and the modem.

€

Hardware Setup 11 User Manual



2

Nighthawk AX8 8-Stream AX6000 WiFi Router%,/
%
v,

/;

)
Table 1. LED descriptions (Continued) O)%

LED and Button

Ethernet LEDs for ports 1-5

1 2
3 4
5

USB 3.0 port LED

3.0

USB 3.0 port LED
3.0
WiFi LED
WIFI

WPS LED

@é?

Description P%
The LED color indicates the speed: white for Gigabit Ethernet connections and Oé;
amber for 100 Mbps or 10 Mbps Ethernet connections. éo
Solid white. The router detected a 1 Gbps link with a powered-on device. 7
Blinking white. The port is sending or receiving traffic at 1 Gbps. Gé
Solid amber. The router detected a 100 Mbps or 10 Mbps link with a powered-on (S
device.

Blinking amber. The portis sending or receiving traffic at 100 Mbps or 10 Mbps.

Off. No device is connected to this Ethernet port.

Solid white. A USB device is connected and is ready.

Blinking white. A USB device is plugged in and is trying to connect.

Off. No USB device is connected, or someone clicked the Safely Remove
Hardware button and it is now safe to remove the attached USB device.

Solid white. A USB device is connected and is ready.

Blinking white. A USB device is plugged in and is trying to connect.

Off. No USB device is connected, or someone clicked the Safely Remove
Hardware button and it is now safe to remove the attached USB device.

Pressing the WiFi button for two seconds turns WiFi LED and WiFi radios on and
off.

Ifthis LED is lit, the WiFi radios are on. If this LED is off, the WiFi radios are turned
off and you cannot use WiFi to connect to the router.

Pressing the WPS button lets your WPS-enabled device join your router's WiFi
network without typing the WiFi password. The WPS LED blinks white during
the WPS process and then lights solid white when the WPS-enabled device
connects to your router's WiFi network.

Note: If the LED On/Off switch on the rear panel is moved to the Off position, all the
LEDs except the Power LED are turned off.

Hardware Setup

12 User Manual
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The following figure shows the rear panel connectors and buttons. %O’

Figure 3. Rear panel

Viewed from left to right, the rear panel contains the following components:

o LED On/Off switch. If this switch is in the Off position, the router’s LEDs, including
the LEDs on the four active antennas, but not the Power LED, are turned off.

e Reset button. Pressing the Reset button resets the router.
If the Reset button is pressed for atleast 10 seconds and the Power LED blinks white,
the router returns to its factory settings. For information about the factory settings,
see Factory Settings on page 171.

e Ethernet ports. Five Gigabit Ethernet RJ-45 LAN ports. Use these ports to connect
the router to LAN devices.

Use Ethernet ports 4 and 5 to cable a device that supports Ethernet port aggregation
to the router. Ethernet ports 1, 2, and 3 are nonaggregate Ethernet ports.

¢ Internet port. One Gigabit Ethernet RJ-45 WAN port to connect the router to an
Internet modem such as a cable modem or DLS modem.

o Power On/Off button. Press the Power On/Off button to provide power to the
router.

Hardware Setup 13 User Manual
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e DCpower connector. Connectthe power adapterthat came in the proQg:}“t package

to the DC power connector.

L
Extend the Antennas ‘9”%%
%,
Before you install your router, extend the antennas as shown in the following figure. QQQ

Figure 4. Position the antennas

Hardware Setup 14 User Manual



2

Nighthawk AX8 8-Stream AX6000 WiFi Router%,/
%
Vs

Router Label %

",

L.
The router label shows the login information, WiFi Network Name (SSID), network
(password), serial number, and MAC address. Q)é

NETGEAR Nighthawk AX8

8-Stream AX6000 WiFi Router

Model: RAX80

Power Internet LAN WiFi ~ WPS .

O© @ 123 4sususe S <  WIiFi Network Name (SSID)
WHITE = 1 Gpbs

AMBER = 10/100 Mbps
BLINK = ACTIVITY

ReadyShare Access on Windows:
Start —> Run—>\\readyshare

Network Key (Password)

http://www.routerlogin.net
user name: admin
password: password

FCC ID: XXXXXXXXXXX

This device complies with Part 15 of the FCC Rules. Operation
is subject to the following two conditions: (1) this device may
not cause harmful interference, and (2) this device must
accept any interference received, including interference that
may cause undesired operation.

Input:19V === 3.16A NETGEAR, INC.
Made in XXXXXXX XXX-XXXXX-XX MAC Address

Figure 5. Router label

Position Your Router

The router lets you access your network anywhere within the operating range of your
WiFi network. However, the operating distance or range of your WiFi connection can
vary significantly depending on the physical placement of your router.

In addition, position your router according to the following guidelines:

e Place yourrouter near the center of the area where your computers and other devices
operate, and within line of sight to your WiFi devices.

e Make sure that the router is within reach of an AC power outlet and near Ethernet
cables for wired computers.

e Place the router in an elevated location, minimizing the number walls and ceilings
between the router and your other devices.

Hardware Setup 15 User Manual
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e Place the router away from electrical devices such as these: 2
- Ceiling fans %
L.
- Home security systems %O’
- Microwaves Q?é

- Computers

- Base of a cordless phone
- 2.4 GHz cordless phone
- 5 GHz cordless phone

e Placethe router away from large metal surfaces, large glass surfaces, insulated walls,
and items such as these:

- Solid metal door
- Aluminum studs
- Fish tanks

- Mirrors

- Brick

- Concrete

The following factors might limit the range of your WiFi:

e The thickness and number of walls the WiFi signal passes through.

e Other WiFi access points in and around your home might affect your router’s signal.
WiFi access points are routers, repeaters, WiFi range extenders, and any other device
that emits a WiFi signal for network access.

Hardware Setup 16 User Manual
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Cable Your Router %
",

Power on your router and connect it to a modem. %O’

Figure 6. Cable your router

To cable your router:

1. Unplug your modem, remove and reinsert the backup battery if it uses one, and
then plug the modem back in.

2. Use the Ethernet cable to connect the modem to the yellow Internet port on the
router.

Note: If your Internet connection does not require a modem, connect your main
Ethernet cable to the yellow Internet port on the router.

3. Connectthe power adapter to your router and plug the power adapter into an outlet.

4. Press the Power On/Off button on the rear panel of the router.
The router’s Power LED lights solid white when the router is ready.

Turn the LEDs On or Off Using the LED
On/Oft Switch

You can turn off the router LEDs using the LED On/Off switch on the rear panel of the
router. The Power LED stays lit even if the LED On/Off switch is in the Off position.

Hardware Setup 17 User Manual
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Note: You can also login to the router to disable or enable LED blinking %urn off the

LEDs (see Disable LED Blinking or Turn Off LEDs on page 112). %
To turn the LEDs on or off using the LED On/Off switch: %%
%
Move the LED On/Off switch on the rear panel to the On or Off position. Q)é
2
7

Q
%

Hardware Setup 18 User Manual
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Connectto the Network and Access 7
the Router

You can connect to the router’'s WiFi networks or use a wired Ethernet connection. This
chapter explains the ways you can connect and how to access the router and log in.

The chapter contains the following sections:

e Connectto the network
e Types of logins

e Use aweb browser to access the router
e |Install and manage your router with the Nighthawk app
e Change the language

19
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Connect to the network O’b%

You can connect to the router’s network through a wired or WiFi connection. If yo&set
up your computer to use a static IP address, change the settings so that it uses Dynam@)é

Host Configuration Protocol (DHCP). O/)‘
Qé@

Wired connection

You can connect your computer to the router using an Ethernet cable and join the
router’s local area network (LAN).

To connect your computer to the router with an Ethernet cable:
1. Make sure that the router is receiving power (its Power LED is lit).
2. Connect an Ethernet cable to an Ethernet port on your computer.

3. Connect the other end of the Ethernet cable an Ethernet port on the router.
Your computer connects to the local area network (LAN).

WiFi connection

To find and select the WiFi network:
1. Make sure that the router is receiving power (its Power LED is lit).

2. On your computer or WiFi device, find and select the WiFi network.
The WiFi network name is on the router label.

3. Join the WiFi network and enter the WiFi password.
The password is on the router label.

Your device connects to the WiFi network.

WiFi connection using WPS

You can connect your WPS-enabled device to the router’s WiFi network with Wi-Fi
Protected Setup (WPS) or you can find and select the WiFi network.

To use WPS to connect to the WiFi network:

1. Make sure that the router is receiving power (its Power LED is lit).
2. Check the WPS instructions for your WPS-enabled device.

3. Press the WPS button on the router.

Connect to the Network and 20 User Manual
Access the Router
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4. Within two minutes, on your WPS-enabled device, press its WPS butt r follow
its instructions for WPS connections. %
Your WPS-enabled device connects to the WiFi network. 3

Types of logins

Separate types of logins serve different purposes. It is important that you understand
the difference so that you know which login to use when.

Several types of logins are associated with the router:

e ISP login. The login that your ISP gave you logs you in to your Internet service. Your
service provider gave you this login information in a letter or some other way. If you
cannot find this login information, contact your service provider.

e WiFi network key or password. Your router is preset with a unique WiFi network
name (SSID) and password for WiFi access. This information is on the router label.

¢ Routerlogin. This logs you in to the router interface from a web browser as admin.

Use a web browser to access the router

When you connect to the network (either with WiFi or with an Ethernet cable), you can
use a web browser to access the router to view or change its settings. When you access
the router, the software automatically checks to see if your router can connect to your
Internet service.

Automatic Internet Setup

You can set up your router automatically, or you can use a web browser to access the
router and set up your router manually. Before you start the setup process, get your ISP
information and make sure that the computers and devices in the network are using
the settings described here.

When your Internet service starts, your Internet service provider (ISP) typically gives you
all the information needed to connect to the Internet. For DSL service, you might need
the following information to set up your router:

e The ISP configuration information for your DSL account
e ISP login name and password

e Fixed or static IP address setting (special deployment by ISP; this setting is rare)

Connect to the Network and 21 User Manual
Access the Router
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If you cannot locate this information, ask your ISP to provide it. When you@bgternet
connection is working, you no longer need to launch the ISP login program &%fur

computer to access the Internet. When you start an Internet application, your r tLer
automatically logs you in. @)

The NETGEAR installation assistant runs on any device with a web browser. Installatlo%é
and basic setup takes about 15 minutes to complete.

@
To automatically set up your router: 6@
1. Make sure that the router is powered on.

2. Make sure that your computer or mobile device is connected to the router with an
Ethernet cable (wired) or over WiFi with the preset security settings listed on the
label.

Note: If you want to change the router’s WiFi settings, use a wired connection to
avoid being disconnected when the new WiFi settings take effect.

3. Launch a web browser.
The page that displays depends on whether you accessed the router before:

® The firsttime you set up the Internet connection for your router, the browser goes
to http://www.routerlogin.net and the Configuring the Internet Connection
page displays.

e |fyou already set up the Internet connection, enter http://www.routerlogin.net
in the address field for your browser to start the installation process.

4. Follow the onscreen instructions.
The router connects to the Internet.

5. Ifthe browser does not display the NETGEAR installation assistant, do the following:

* Make sure that the computer is connected to one of the LAN Ethernet ports or
over WiFi to the router.

* Make sure that the router is receiving power and that its Power LED is lit.
e Close and reopen the browser or clear the browser cache.
* Browse to http://www.routerlogin.net.

e |fthe computer is set to a static or fixed IP address (this setting is uncommon),
change it to obtain an IP address automatically from the router.

6. If the router does not connect to the Internet, do the following:

a. Review your settings. Make sure that you selected the correct options and typed
everything correctly.

b. Contactyour ISP to verify that you are using the correct configuration information.

Connect to the Network and 22 User Manual
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c. Read You Cannot Access the Internet on page 164. If problems pe%'\/st, register
your NETGEAR product and contact NETGEAR Technical Support.

When the router connects to the Internet, you are prompted to download and ins%

the free ReadySHARE Vault app. Q?éo
7

®
Log In to the Router S

When you first connect to your router and launch a web browser, the browser
automatically displays the router web interface. If you want to view or change settings
for the router later, you can use a browser to log in to the router web interface.

To log in to the router:

1. Launch a web browser from a computer or mobile device that is connected to the
router network.

2. Enter http://www.routerlogin.net.

Note: You can also enter http://www.routerlogin.com or http://192.168.1.1.
The procedures in this manual use http://www.routerlogin.net.

A login window opens.

3. Enter the router admin user name and password.

The user name is admin. The password is the one that you specified the first time
that you logged in. The user name and password are case-sensitive.

The BASIC Home page displays.

Install and manage your router with the
Nighthawk app

With the Nighthawk app, you can easily install and manage your router. The app
automatically updates the router to the latest firmware, allows you to personalize your
WiFi network, and even helps register your router with NETGEAR.

The Nighthawk app is available for iOS and Android mobile devices.

Connect to the Network and 23 User Manual
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To download the app, visit %

https://www.netgear.com/home/apps-services/nighthawk-app/. L

On your mobile device, tap Settings > Wi-Fi and find and connect to your rou?g@é>
WiFi network. éO/.

Your router’s WiFi network name (SSID) and network key (password) are on the router /‘Qé
label. Q

Launch the Nighthawk app on your mobile device.

4. Follow the instructions that display on the app to install your router and connect to

the Internet.

Change the language

By default, the language is set to Auto.

To change the language:

1.

Launch a web browser from a computer or WiFi device that is connected to the
network.

Enter http://www.routerlogin.net.
A login window opens.

Enter the router user name and password.

The user name is admin. The password is the one that you specified the first time
that you logged in. The user name and password are case-sensitive.

The BASIC Home page displays.

In the upper right corner, select a language from the menu.

5. When prompted, click the OK button to confirm this change.

The page refreshes with the language that you selected.
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Specity Your Internet Settings

Usually, the quickest way to set up the router to use your Internet connection is to allow
your router to detect the Internet connection when you first access the router with a
web browser. You can also customize or specify your Internet settings.

This chapter contains the following sections:
e Use the Internet Setup Wizard
e Manually set up the Internet connection

e Specify IPvé Internet connections
e Manage the MTU size
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Use the Internet Setup Wizard O’b%

You can use the Setup Wizard to detect your Internet settings and automatically s
your router. The Setup Wizard is not the same as the pages that display the first tlmeQ)é
you connect to your router to set it up.

@
To use the Setup Wizard: G

1. Launch a web browser from a computer or mobile device that is connected to the
router network.

2. Enter http://www.routerlogin.net.
A login window opens.

3. Enter the router admin user name and password.

The user name is admin. The password is the one that you specified the first time
that you logged in. The user name and password are case-sensitive.

The BASIC Home page displays.
4. Select ADVANCED > Setup Wizard.
The Setup Wizard page displays.

5. Select the Yes radio button.

If you select the No radio button, you are taken to the Internet Setup page (see
Manually set up the Internet connection on page 26).

6. Click the Next button.

The Setup Wizard searches your Internet connection for servers and protocols to
determine your Internet configuration.

Manually set up the Internet connection

You can view or change the router’s Internet connection settings.

Specify an Internet connection without a login

To specify the Internet connection settings:

1. Launch a web browser from a computer or mobile device that is connected to
therouter network.

2. Enter http://www.routerlogin.net.
A login window opens.
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. Enter the router admin user name and password. 2

The user name is admin. The password is the one that you specified the fifégtime

that you logged in. The user name and password are case-sensitive. *&%

The BASIC Home page displays. Oé>

éo,
. Select Internet. Q
‘6®

The Internet Setup page displays.

. Inthe Does your Internet connection require a login? section, leave the No radio
button selected.

. If your Internet connection requires an account name or host name, click the Edit
button in the Account Name section and enter the account name.

. Ifyour Internet connection requires a domain name, type it in the Domain Name (If
Required) field.

For the other sections on this page, the default settings usually work, but you can
change them.

. Select an Internet IP Address radio button:

* Get Dynamically from ISP. Your ISP uses DHCP to assign your IP address. Your
ISP automatically assigns these addresses.

e Use Static IP Address. Enter the IP address, IP subnet mask, and the gateway IP
address that your ISP assigned. The gateway is the ISP router to which your router
connects.

. Select a Domain Name Server (DNS) Address radio button:

* Get Automatically from ISP. Your ISP uses DHCP to assign your DNS servers.
Your ISP automatically assigns this address.

e Use These DNS Servers. If you know that your ISP requires specific servers, select
this option. Enter the IP address of your ISP’s primary DNS server. If a secondary
DNS server address is available, enter it also.

10. Select a Router MAC Address radio button:

¢ Use Default Address. Use the default MAC address.

e Use Computer MAC Address. The router captures and uses the MAC address
of the computer that you are now using. You must use the one computer that the
ISP allows.

¢ Use This MAC Address. Enter the MAC address that you want to use.

11. Click the Apply button.

Your settings are saved.
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12. Click the Test button to test your Internet connection. 9
If the NETGEAR website does not display within one minute, see You Cannf@Access
the Internet on page 164. 3

%

Specify an Internet connection that uses a login o)

7
Q
To view or change the basic Internet setup: 6@

1. Launch a web browser from a computer or mobile device that is connected to the
router network.

2. Enter http://www.routerlogin.net.
A login window opens.

3. Enter the router admin user name and password.

The user name is admin. The password is the one that you specified the first time
that you logged in. The user name and password are case-sensitive.

The BASIC Home page displays.

4. Select Internet.
The Internet Setup page displays.

5. Inthe Does your Internet connection require a login? section, select the Yes radio
button.

6. Fromthe Internet Service Provider menu, select the encapsulation method: PPPoE,
L2TP, or PPTP.

7. Inthe Login field, enter the login name that your ISP gave you.
This login name is often an email address.

8. Inthe Password field, type the password that you use to log in to your Internet
service.
9. If your ISP requires a service name, type it in the Service Name (if Required) field.

10. From the Connection Mode menu, select Always On, Dial on Demand, or Manually
Connect.

11. To change the number of minutes until the Internet login times out, in the Idle
Timeout (In minutes) field, type the number of minutes.

This is how long the router keeps the Internet connection active when no one on the
network is using the Internet connection. A value of 0 (zero) means never log out.

12. Select an Internet IP Address radio button:
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e Get Dynamically from ISP. Your ISP uses DHCP to assign your IP a%ress. Your

ISP automatically assigns these addresses. %N
* Use Static IP Address. Enter the IP address, IP subnet mask, and the gaté&way IP
address that your ISP assigned. The gateway is the ISP router to which your rogser
connects. O(%
60,
13. Select a Domain Name Server (DNS) Address radio button: f(\?é
* Get Automatically from ISP. Your ISP uses DHCP to assign your DNS servers. ®
Your ISP automatically assigns this address.
* Use These DNS Servers. If you know that your ISP requires specific servers, select
this option. Enter the IP address of your ISP’s primary DNS server. If a secondary
DNS server address is available, enter it also.

14. Select a Router MAC Address radio button:

e Use Default Address. Use the default MAC address.

e Use Computer MAC Address. The router captures and uses the MAC address
of the computer that you are now using. You must use the one computer that the
ISP allows.

e Use This MAC Address. Enter the MAC address that you want to use.

15. Click the Apply button.
Your settings are saved.

16. Click the Test button to test your Internet connection.

If the NETGEAR website does not display within one minute, see You Cannot Access
the Internet on page 164.

Specity IPv6 Internet connections

You can set up an IPv6 Internet connection if the router does not detect it automatically.
To set up an IPvé6 Internet connection:

1. Launch a web browser from a computer or mobile device that is connected to the
router network.

2. Enter http://www.routerlogin.net.
A login window opens.

3. Enter the router admin user name and password.
The user name is admin. The password is the one that you specified the first time
that you logged in. The user name and password are case-sensitive.
The BASIC Home page displays.
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4. Select ADVANCED > Advanced Setup > IPvé. %

The IPv6 page displays. %

5. From the Internet Connection Type menu, select the IPvé6 connection type: ’L%
(04

e Ifyou are not sure, select Auto Detect so that the router detects the IPv6 type%é
Q

thatis in use. /}C\)
e If your Internet connection does not use PPPoe or DHCP, or is not fixed, but is '6@
IPvé, select Auto Config.

Your Internet service provider (ISP) can provide this information.

6. Click the Apply button.
Your settings are saved.

Requirements for entering IPv6 addresses

IPvé addresses are denoted by eight groups of hexadecimal quartets that are separated
by colons. You can reduce any four-digit group of zeros within an IPvé6 address to a
single zero or omit it. The following errors invalidate an IPvé address:

e More than eight groups of hexadecimal quartets
e More than four hexadecimal characters in a quartet

e More than two colons in a row

Use Auto Detect for an IPvé6 Internet Connection

To set up an IPvé6 Internet connection through autodetection:

1. Launch a web browser from a computer or mobile device that is connected to the
router network.

2. Enter http://www.routerlogin.net.
A login window opens.

3. Enter the router admin user name and password.

The user name is admin. The password is the one that you specified the first time
that you logged in. The user name and password are case-sensitive.

The BASIC Home page displays.
4. Select ADVANCED > Advanced Setup > IPvé.
The IPv6 page displays.

5. From the Internet Connection Type menu, select Auto Detect.
The page adjusts.
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The router automatically detects the information in the following ﬂeld@/))

o Connection Type. This field indicates the connection type that is detjg?eg.

e Router's IPv6 Address on WAN. This field shows the IPv6 address that is acqﬁﬁ/ed
for the router’'s WAN (or Internet) interface. The number after the slash (/) is t
length of the prefix, which is also indicated by the underline (_) under the IPv6 <50/)‘
address. If no address is acquired, the field displays Not Available. Q{ﬁ@

e Router'sIPv6 Address on LAN. This field shows the IPv6 address that is acquired
for the router’s LAN interface. The number after the slash (/) is the length of the
prefix, which is also indicated by the underline (_) under the IPv6 address. If no
address is acquired, the field displays Not Available.

6. Select an IP Address Assignment radio button:

e Use DHCP Server. This method passes more information to LAN devices but
some |IPv6 systems might not support the DHCv6 client function.

e Auto Config. This is the default setting.

This setting specifies how the router assigns IPvé addresses to the devices on your
home network (the LAN).

7. (Optional) Select the Use This Interface ID check box and specify the interface ID
to be used for the IPv6 address of the router’s LAN interface.

If you do not specify an ID here, the router generates one automatically from its MAC
address.

8. Select an IPvé6 Filtering radio button:

e Secured. In secured mode, which is the default mode, the router inspects both
TCP and UDP packets.

e Open. In open mode, the router inspects UDP packets only.

9. Click the Apply button.
Your settings are saved.

Set up an IPv6 6to4 tunnel Internet connection

The remote relay router is the router to which your router creates a 6to4 tunnel. Make
sure that the IPv4 Internet connection is working before you apply the 6to4 tunnel
settings for the IPv6 connection.
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router network. L

Enter http://www.routerlogin.net. 8,
A login window opens. 4G

7
Q
Enter the router admin user name and password. 6@

The user name is admin. The password is the one that you specified the first time
that you logged in. The user name and password are case-sensitive.

The BASIC Home page displays.

Select ADVANCED > Advanced Setup > IPvé6.
The IPv6 page displays.

From the Internet Connection Type menu, select 6to4 Tunnel.

The page adjusts.

The router automatically detects the information in the Router’s IPvé Address on
LAN field. This field shows the IPv6 address that is acquired for the router’s LAN
interface. The number after the slash (/) is the length of the prefix, which is also

indicated by the underline (_) under the IPv6 address. If no address is acquired, the
field displays Not Available.

Select a Remote 6to4 Relay Router radio button:

e Auto. Your router uses any remote relay router that is available on the Internet.
This is the default setting.

e Static IP Address. Enter the static IPv4 address of the remote relay router. Your
IPv6 ISP usually provides this address.

Select an IP Address Assignment radio button:

e Use DHCP Server. This method passes more information to LAN devices but
some IPv6 systems might not support the DHCPvé client function.

e Auto Config. This is the default setting.

This setting specifies how the router assigns IPv6 addresses to the devices on your
home network (the LAN).

(Optional) Select the Use This Interface ID check box and specify the interface ID
to be used for the IPvé address of the router’'s LAN interface.

If you do not specify an ID here, the router generates one automatically from its MAC
address.

Select an IPvé6 Filtering radio button:
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e Secured. In secured mode, which is the default mode, the router in cts both

TCP and UDP packets. %

e Open. In open mode, the router inspects UDP packets only. »p%
(04
10. Click the Apply button. Q?é
Your settings are saved. O/%G
‘6®

Set up an IPv6 pass-through Internet connection

In pass-through mode, the router works as a Layer 2 Ethernet switch with two ports (LAN
and WAN Ethernet ports) for IPvé packets. The router does not process any IPvé header
packets.

To set up a pass-through IPvé6 Internet connection:

1. Launch a web browser from a computer or mobile device that is connected to the
router network.

2. Enter http://www.routerlogin.net.
A login window opens.

3. Enter the router admin user name and password.

The user name is admin. The password is the one that you specified the first time
that you logged in. The user name and password are case-sensitive.

The BASIC Home page displays.

4. Select ADVANCED > Advanced Setup > IPvé6.
The IPv6 page displays.

5. From the Internet Connection Type menu, select Pass Through.
The page adjusts, but no additional fields display.

6. Click the Apply button.
Your settings are saved.

Set up an IPvé6 fixed Internet connection

To set up a fixed IPv6 Internet connection:

1. Launch a web browser from a computer or mobile device that is connected to the
router network.

2. Enter http://www.routerlogin.net.
A login window opens.
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. Enter the router admin user name and password. O/))
The user name is admin. The password is the one that you specified the fifégtime
that you logged in. The user name and password are case-sensitive. *&%
The BASIC Home page displays. Oé%
. Select ADVANCED > Advanced Setup > IPvé6. Off@
The IPv6 page displays. 6@

. From the Internet Connection Type menu, select Fixed.
The page adjusts.

. Configure the fixed IPvé addresses for the WAN connection:

o IPv6 Address/Prefix Length. The IPv6 address and prefix length of the router
WAN interface.

o Default IPv6 Gateway. The IPv6 address of the default IPvé gateway for the
router's WAN interface.

e Primary DNS Server. The primary DNS server that resolves IPv6 domain name
records for the router.

e Secondary DNS Server. The secondary DNS server that resolves IPv6 domain
name records for the router.

Note: If you do not specify the DNS servers, the router uses the DNS servers that
are configured for the IPv4 Internet connection on the Internet Setup page. (See

Manually set up the Internet connection on page 26.)

. Select an IP Address Assignment radio button:

e Use DHCP Server. This method passes more information to LAN devices but
some IPv6 systems might not support the DHCPvé client function.

e Auto Config. This is the default setting.

This setting specifies how the router assigns IPv6 addresses to the devices on your
home network (the LAN).

. Inthe IPv6 Address/Prefix Length fields, specify the static IPv6 address and prefix
length of the router’s LAN interface.

If you do not specify an ID here, the router generates one automatically from its MAC
address.

. Select an IPvé6 Filtering radio button:

e Secured. In secured mode, which is the default mode, the router inspects both
TCP and UDP packets.
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e Open. In open mode, the router inspects UDP packets only. O/))
10. Click the Apply button. %
Your settings are saved. L%O’

Set up an IPv6 DHCP Internet connection

To set up an IPvé6 Internet connection with a DHCP server:

1.

Launch a web browser from a computer or mobile device that is connected to the
router network.

Enter http://www.routerlogin.net.

A login window opens.

Enter the router admin user name and password.
The user name is admin. The password is the one that you specified the first time
that you logged in. The user name and password are case-sensitive.

The BASIC Home page displays.

Select ADVANCED > Advanced Setup > IPvé6.
The IPv6 page displays.

From the Internet Connection Type menu, select DHCP.
The page adjusts.

The router automatically detects the information in the following fields:

¢ Router'sIPv6 Address on WAN. This field shows the IPvé address that is acquired
for the router's WAN (or Internet) interface. The number after the slash (/) is the
length of the prefix, which is also indicated by the underline (_) under the IPv6
address. If no address is acquired, the field displays Not Available.

e Router’'s IPv6 Address on LAN. This field shows the IPv6 address that is acquired
for the router’s LAN interface. The number after the slash (/) is the length of the
prefix, which is also indicated by the underline (_) under the IPvé address. If no
address is acquired, the field displays Not Available.

(Optional) In the User Class (If Required) field, enter a host name.

Most people can leave this field blank, but if your ISP gave you a specific host name,
enter it here.

(Optional) In the Domain Name (If Required) field, enter a domain name.

You can type the domain name of your IPvé ISP. Do not enter the domain name for
the IPv4 ISP here. For example, if your ISP’s mail server is mail.xxx.yyy.zzz, type
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XxX.yyy.zzz as the domain name. If your ISP provided a domain name, %e itin this
field. For example, Earthlink Cable might require a host name of home, andﬂ%%mcast
sometimes supplies a domain name. 7
%O’
%
e Use DHCP Server. This method passes more information to LAN devices but 2.
some IPv6 systems might not support the DHCvé client function. Qé@
e Auto Config. This is the default setting.

Select an IP Address Assignment radio button:

This setting specifies how the router assigns IPv6 addresses to the devices on your
home network (the LAN).

(Optional) Select the Use This Interface ID check box and specify the interface ID
to be used for the IPv6 address of the router’'s LAN interface.

If you do not specify an ID here, the router generates one automatically from its MAC
address.

10. Select an IPvé Filtering radio button:

e Secured. In secured mode, which is the default mode, the router inspects both
TCP and UDP packets.

e Open. In open mode, the router inspects UDP packets only.

11. Click the Apply button.

Your settings are saved.

Set Up an IPv6 PPPoE Internet Connection

To set up a PPPoE IPvé Internet connection:

1.

Launch a web browser from a computer or mobile device that is connected to the
router network.

Enter http://www.routerlogin.net.
A login window opens.

Enter the router admin user name and password.

The user name is admin. The password is the one that you specified the first time
that you logged in. The user name and password are case-sensitive.

The BASIC Home page displays.

Select ADVANCED > Advanced Setup > IPvé.
The IPv6 page displays.
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5. From the Internet Connection Type menu, select PPPoE. O/))

The page adjusts.

The router automatically detects the information in the following fields: ‘L%

e Router's IPv6 Address on WAN. This field shows the IPv6 address that is acquirgéy
for the router’'s WAN (or Internet) interface. The number after the slash (/) is the O/),
length of the prefix, which is also indicated by the underline (_) under the IPv6 Qé
address. If no address is acquired, the field displays Not Available. ©

e Router'sIPv6 Address on LAN. This field shows the IPv6 address that is acquired
for the router’s LAN interface. The number after the slash (/) is the length of the
prefix, which is also indicated by the underline (_) under the IPv6 address. If no
address is acquired, the field displays Not Available.

6. Inthe Login field, enter the login information for the ISP connection.

This is usually the name that you use in your email address. For example, if your main
mail account is JerAB@ISP.com, you would type JerAB in this field. Some ISPs (like
Mindspring, Earthlink, and T-DSL) require that you use your full email address when
you log in. If your ISP requires your full email address, type it in this field.

7. Inthe Password field, enter the password for the ISP connection.

8. Inthe Service Name field, enter a service name.
If your ISP did not provide a service name, leave this field blank.

Note: The default setting of the Connection Mode menu is Always On to provide
a steady IPv6 connection. The router never terminates the connection. If the
connection is terminated, for example, when the modem is turned off, the router
attempts to reestablish the connection immediately after the PPPoE connection
becomes available again.

9. Select an IP Address Assignment radio button:

e Use DHCP Server. This method passes more information to LAN devices but
some |IPv6 systems might not support the DHCv6 client function.

e Auto Config. This is the default setting.

This setting specifies how the router assigns IPvé addresses to the devices on your
home network (the LAN).

10. (Optional) Select the Use This Interface ID check box and specify the interface ID
to be used for the IPv6 address of the router’s LAN interface.

If you do not specify an ID here, the router generates one automatically from its MAC
address.
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11. Select an IPvé Filtering radio button: O/))
e Secured. In secured mode, which is the default mode, the router inspects both
TCP and UDP packets. »p%
e Open. In open mode, the router inspects UDP packets only. Oé%
(@)
12. Click the Apply button. /7“@
‘6®

Your settings are saved.

Use Auto Config for an IPv6 Internet Connection

To set up an IPv6 Internet connection through autoconfiguration:

1. Launch a web browser from a computer or mobile device that is connected to the
router network.

2. Enter http://www.routerlogin.net.
A login window opens.

3. Enter the router admin user name and password.
The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home page displays.

4. Select ADVANCED > Advanced Setup > IPvé6.
The IPv6 page displays.

5. From the Internet Connection Type menu, select Auto Config.
The page adjusts.

The router automatically detects the information in the following fields:

¢ Router's IPv6 Address on WAN. This field shows the IPv6 address that is acquired
for the router’'s WAN (or Internet) interface. The number after the slash (/) is the
length of the prefix, which is also indicated by the underline (_) under the IPvé
address. If no address is acquired, the field displays Not Available.

e Router'sIPv6 Address on LAN. This field shows the IPv6 address that is acquired
for the router’s LAN interface. The number after the slash (/) is the length of the
prefix, which is also indicated by the underline (_) under the IPvé address. If no
address is acquired, the field displays Not Available.

6. (Optional) In the DHCP User Class (If Required) field, enter a host name.

Most people can leave this field blank, but if your ISP gave you a specific host name,
enter it here.
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7. (Optional) In the DHCP Domain Name (If Required) field, enter a dorm&in name.

You can type the domain name of your IPvé6 ISP. Do not enter the domain e for
the IPv4 ISP here. For example, if your ISP’s mail server is mail.xxx.yyy.zzz, type-.
xxx.yyy.zzz as the domain name. If your ISP provided a domain name, type it in%
field. For example, Earthlink Cable might require a host name of home, and Comcas éO
sometimes supplies a domain name. /)‘Gé
8. Select an IP Address Assignment radio button: ©

e Use DHCP Server. This method passes more information to LAN devices but
some IPv6 systems might not support the DHCvé client function.

o Auto Config. This is the default setting.

This setting specifies how the router assigns IPvé addresses to the devices on your
home network (the LAN).

9. (Optional) Select the Use This Interface ID check box and specify the interface ID
to be used for the IPv6 address of the router’s LAN interface.

If you do not specify an ID here, the router generates one automatically from its MAC
address.

10. Select an IPvé Filtering radio button:

e Secured. In secured mode, which is the default mode, the router inspects both
TCP and UDP packets.

e Open. In open mode, the router inspects UDP packets only.

11. Click the Apply button.
Your settings are saved.

Set Up an IPv6 6rd Internet Connection

The 6rd protocol makes it possible to deploy IPvé to sites using a service provider's
IPv4 network. 6rd uses the service provider's own IPvé address prefix. This limits the
operational domain of érd to the service provider's network and is under direct control
of the service provider. The IPv6 service provided is equivalent to native IPvé. The érd
mechanism relies on an algorithmic mapping between the IPv6 and IPv4 addresses that
are assigned for use within the service provider’s network. This mapping allows for
automatic determination of IPv4 tunnel endpoints from IPvé prefixes, allowing stateless
operation of é6rd.
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With a érd tunnel configuration, the router follows the RFC5969 standard?@ypporting
two ways to establish a 6rd tunnel IPvé6 WAN connection:

Auto Detect mode. In IPv6 Auto Detect mode, when the router receives opticé212
from the DHCPv4 option, autodetect selects the IPvé as érd tunnel setting. The ro

uses the érd option information to establish the érd connection. é:

Manual mode. Select 6rd Tunnel. If the router receives option 212, the fields are Qé
automatically completed. Otherwise, you must enter the 6rd settings. S

To set up an IPv6 6rd Internet connection:

1.

Launch a web browser from a computer or mobile device that is connected to the
router network.

Enter http://www.routerlogin.net.

A login window opens.

Enter the router admin user name and password.

The user name is admin. The password is the one that you specified the first time
that you logged in. The user name and password are case-sensitive.

The BASIC Home page displays.

Select ADVANCED > Advanced Setup > IPvé6.
The IPv6 page displays.

From the Internet Connection Type menu, select é6rd.
The page adjusts.

The router automatically detects the information in the following sections:

e 6rd (IPv6 Rapid Development) Configuration. The router detects the service
provider's IPv4 network and attempts to establish an IPvé 6rd tunnel connection.
If the IPv4 network returns 6rd parameters to the router, the page adjusts to display
the correct settings in this section.

* Router's IPv6 Address on LAN. This field shows the IPv6 address thatis acquired
for the router’s LAN interface. The number after the slash (/) is the length of the
prefix, which is also indicated by the underline (_) under the IPv6 address. If no
address is acquired, the field displays Not Available.

Select an IPv6 Domain Name Server (DNS) Address radio button:

e Get Automatically from ISP. Your ISP uses DHCP to assign your DNS servers.
Your ISP automatically assigns this address.

e Use These DNS Servers. If you know that your ISP requires specific servers, select
this option. Enter the IP address of your ISP’s primary DNS server. If a secondary
DNS server address is available, enter it also.
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7. Select an IP Address Assignment radio button: 2
e Use DHCP Server. This method passes more information to LAN devif&put
some IPv6 systems might not support the DHCPvé client function. ) oA
e Auto Config. This is the default setting. Oé%
This setting specifies how the router assigns IPv6 addresses to the devices on your O/)‘G
home network (the LAN). ‘6®

8. (Optional) Select the Use This Interface ID check box and specify the interface ID
that you want to be used for the IPvé address of the router’s LAN interface.

If you do not specify an ID here, the router generates one automatically from its MAC
address.

9. Select an IPv6 Filtering radio button:

e Secured. In secured mode, which is the default mode, the router inspects both
TCP and UDP packets.

e Open. In open mode, the router inspects UDP packets only.

10. Click the Apply button.
Your settings are saved.

Manage the MTU size

The maximum transmission unit (MTU) is the largest data packet a network device
transmits.

MTU concepts

When one network device communicates across the Internet with another, the data
packets travel through many devices along the way. If a device in the data path uses a
lower maximum transmission unit (MTU) setting than the other devices, the data packets
must be split or “fragmented” to accommodate the device with the smallest MTU.

The best MTU setting for NETGEAR equipment is often the default value. In some
situations, changing the value fixes one problem but causes another. Leave the MTU
unchanged unless one of these situations occurs:

e You experience problems connecting to your ISP or other Internet service, and the
technical support of either the ISP or NETGEAR recommends changing the MTU
setting.
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For example, if a secure website does not open, or displays only part OP eb page,
you might need to change the MTU.

e You use VPN and experience severe performance problems. &

e You used a program to optimize MTU for performance reasons and now you are
experiencing connectivity or performance problems.

Note: An incorrect MTU setting can cause Internet communication problems. For
example, you might not be able to access certain websites, frames within websites,
secure login pages, or FTP or POP servers.

If you suspect an MTU problem, a common solution is to change the MTU to 1400. If
you are willing to experiment, you can gradually reduce the MTU from the maximum
value of 1500 until the problem goes away. The following table describes common MTU
sizes and applications.

Table 2. Common MTU sizes

MTU

1500

1492

1472

1468

1458

1436

Application

The largest Ethernet packet size. This setting is typical for
connections that do not use PPPoE or VPN and is the default value
for NETGEAR routers, adapters, and switches.

Used in PPPoE environments.

Maximum size to use for pinging. (Larger packets are fragmented.)
Used in some DHCP environments.

Used in PPPoA environments.

Used in PPTP environments or with VPN.

Change the MTU size

To change the MTU size:

1. Launch a web browser from a computer or mobile device that is connected to the
router network.

2. Enter http://www.routerlogin.net.
A login window opens.

3. Enter the router admin user name and password.

The user name is admin. The password is the one that you specified the first time
that you logged in. The user name and password are case-sensitive.

O

<.
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The BASIC Home page displays. O/))
4. Select ADVANCED > Setup > WAN Setup. %

The WAN Setup page displays. ‘L%O’
5. Inthe MTU Size field, enter a value from 64 to 1500. Q?éo

7
6. Click the Apply button. ’@6
(

Your settings are saved.
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Control Access to the Internet

The router comes with a built-in firewall that helps protect your home network from
unwanted intrusions from the Internet.

This chapter includes the following sections:

e Allow or block access to your network

e Use keywords to block Internet sites

e Manage network access control lists
e Schedule when to block Internet sites and services

e Set up security event email notifications
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Allow or block access to your networ%}%

L.
You can use access control to block or allow access to your network. %O’
To set up access control: Q?éo
7
. : : 7
1. Launch a web browser from a computer or mobile device that is connected to the Qé
router network. e

Enter http://www.routerlogin.net.
A login window opens.

Enter the router admin user name and password.
The user name is admin. The password is the one that you specified the first time
that you logged in. The user name and password are case-sensitive.

The BASIC Home page displays.

Select ADVANCED > Security > Access Control.
The Access Control page displays.

Select the Turn on Access Control check box.

You must select this check box before you can specify an access rule and use the
Allow and Block buttons. When this check box is cleared, all devices are allowed
to connect, even if a device is in the blocked list.

Select an access rule:

e Allow all new devices to connect. With this setting, if you add a new device, it
can access your network. You don't need to enter its MAC address on this page.
We recommend that you leave this radio button selected.

e Block all new devices from connecting. With this setting, if you add a new device,
before it can access your network, you must enter its MAC address for an Ethernet
connection and its MAC address for a WiFi connection in the allowed list.

The access rule does not affect previously blocked or allowed devices. It applies
only to devices joining your network in the future after you apply these settings.

To view allowed or blocked devices that are not connected, click one of the following
links:

e View list of allowed devices not currently connected to the network
* View list of blocked devices not currently connected to the network

The list displays.
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8. To allow the WiFi-enabled computer or mobile device you're current@wing to

continue to access the network, select the check box nextto your computer/%idkevice,
and click the Allow button.

9. Click the Apply button. %O’
Your settings are saved. Q?é

Use keywords to block Internet sites

You can use keywords to block certain Internet sites from your network. You can use
blocking all the time or based on a schedule.

To block Internet sites:

1. Launch a web browser from a computer or mobile device that is connected to the
router network.

2. Enter http://www.routerlogin.net.
A login window opens.

3. Enter the router admin user name and password.

The user name is admin. The password is the one that you specified the first time
that you logged in. The user name and password are case-sensitive.

The BASIC Home page displays.

4. Select ADVANCED > Security > Block Sites.
The Block Sites page displays.

5. Select a keyword blocking option:

e Per Schedule. Turn on keyword blocking according to a schedule that you set.
For more information, see Schedule when to block Internet sites and services on
page 51.

e Always. Turn on keyword blocking all the time, independent of the Schedule
page.

6. Inthe Type keyword or domain name here field, enter a keyword or domain that
you want to block.

For example:
o Specify XXX to block http://www.badstuff.com/xxx.html.

e Specify .com if you want to allow only sites with domain suffixes such as .edu or
.gov.

e Enter a period (.) to block all Internet browsing access.
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7. Click the Add Keyword button. %
The keyword is added to the keyword list. The keyword list supports up to 32 éefritries.
8. Click the Apply button. O(%
Keyword blocking takes effect. <50/)‘
Q<§®
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Block services from the Internet %

You can block Internet services on your network based on the type of servic%can
block the services all the time or based on a schedule. %O’

To block services:
1.

9.

Launch a web browser from a computer or mobile device that is connected to the
router network.

. Enter http://www.routerlogin.net.

A login window opens.

Enter the router admin user name and password.

The user name is admin. The password is the one that you specified the first time
that you logged in. The user name and password are case-sensitive.

The BASIC Home page displays.

Select ADVANCED > Security > Block Services.
The Block Services page displays.

Specify when to block the services:

e To block the services all the time, select the Always radio button.
e To blockthe services based on a schedule, selectthe Per Schedule radio button.

For information about how to specify the schedule, see Schedule when to block
Internet sites and services on page 51.

Click the Add button.
The Block Services Setup page displays.

To add a service that is in the Service Type menu, select the application or service.
The settings for this service automatically display in the fields.

To add a service or application that is not in the menu, select User Defined, and do
the following:

a. If you know that the application uses either TCP or UDP, select the appropriate
protocol. Otherwise, select TCP/UDP (both).
b. Enter the starting port and ending port numbers.

If the service uses a single port number, enter that number in both fields. To find
out which port numbers the service or application uses, you can contact the
publisher of the application, ask user groups or newsgroups, or search on the
Internet.

Select a filtering option:

%O
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e Only This IP Address. Block services for a single computer. Q

e IP Address Range. Block services for a range of computers with consé@i’cﬁ/e IP
addresses on your network. L

e AIllIP Addresses. Block services for all computers on your network. %O’
%
10. Click the Add button. %,
Your settings are saved. Qé@

Delete keywords from the blocked list

To delete keywords from the list:

1. Launch a web browser from a WiFi-enabled computer or mobile device that is
connected to the network.

2. Enter http://www.routerlogin.net.
A login window opens.

3. Enter the router user name and password.

The user name is admin. The default password is admin. The user name and
password are case-sensitive.

The BASIC Home page displays.

4. Select ADVANCED > Security > Block Sites.
The Block Sites page displays.

5. Do one of the following:

e To delete a single word, select it and click the Delete Keyword button.
The keyword is removed from the list.

e To delete all keywords on the list, click the Clear List button.
All keywords are removed from the list.

6. Click the Apply button.
Your settings are saved.

Prevent blocking on a trusted computer

You can exempt one trusted computer from blocking. The computer that you exempt
must be assigned a fixed IP address. You can use the reserved IP address feature to

specify the IP address. See Manage reserved LAN IP addresses on page 61.
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To specify a trusted computer: O/))
1. Launch a web browser from a computer or mobile device that is connect@%) the
router network. L
2. Enter http://www.routerlogin.net. %Oé?
A login window opens. 60/}
3. Enter the router admin user name and password. Qé@
The user name is admin. The password is the one that you specified the first time
that you logged in. The user name and password are case-sensitive.
The BASIC Home page displays.
4. Select ADVANCED > Security > Block Sites.
The Block Sites page displays.
5. Scroll down and select the Allow trusted IP address to visit blocked sites check
box.
6. Inthe Trusted IP Address field, enter the IP address of the trusted computer.

7. Click the Apply button.

Your settings are saved.

Manage network access control lists

You can use access control to block or allow access to your network.

To manage devices that are allowed or blocked:

1.

Launch a web browser from a WiFi-enabled computer or mobile device that is
connected to the network.

Type http://www.routerlogin.net.
A login window opens.

Enter the router user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home page displays.

Select ADVANCED > Security > Access Control.
The Access Control page displays.

Select the Turn on Access Control radio button.
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6. Click the View list of allowed devices not currently connected to th@z%;;vork

link.

The list displays. L.

%O’
7. Select the check box for a device. Q%O
8. Use the Add button, Edit button, and Remove from the list button as needed. /}Qé
(S

9. Click the Apply button.

Your settings are saved.

Schedule when to block Internet sites and
services

When you schedule blocking, the same schedule is used to block sites and to block
services.

To schedule blocking:

1.

Launch a web browser from a computer or mobile device that is connected to the
router network.

Enter http://www.routerlogin.net.
A login window opens.

Enter the router admin user name and password.

The user name is admin. The password is the one that you specified the first time
that you logged in. The user name and password are case-sensitive.

The BASIC Home page displays.

Select ADVANCED > Security > Schedule.
The Schedule page displays.

Specify when to block keywords and services:

o Days to Block. Select the check box for each day that you want to block the
keywords, or select the Every Day check box, which automatically selects the
check boxes for all days.

e Time of Day to Block. Select a start and end time in 24-hour format, or select
the All Day check box for 24-hour blocking.

Click the Apply button.
Your settings are saved.
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Set up security event email noUﬁcanr@%
%

The router can email you its logs of router activity. The log records router activity ands?é

security events such as attempts to access blocked sites or services.

>
To set up email notifications: Q

1. Launch a web browser from a computer or mobile device that is connected to the
router network.

2. Enter http://www.routerlogin.net.
A login window opens.

3. Enter the router admin user name and password.

The user name is admin. The password is the one that you specified the first time
that you logged in. The user name and password are case-sensitive.

The BASIC Home page displays.

4. Select ADVANCED > Security > E-mail.
The E-mail page displays.

5. Select the Turn E-mail Notification On check box.
6. Inthe Send to This E-mail Address field, type the email address to which logs and
alerts are to be sent.

This email address is also used for the From address. If this field is blank, log and
alert messages are not sent.

7. Inthe Your Outgoing Mail Server field, enter the name of your ISP outgoing (SMTP)
mail server (such as mail.myISP.com).

You might be able to find this information in the configuration window of your email
program. If you leave this field blank, log and alert messages are not sent.

8. In the Outgoing Mail Server Port Number field, enter a port number in the field.
If you do not know the port number, leave the default port number.

9. If your outgoing email server requires authentication, select the My Mail Server
requires authentication check box, and do the following:

a. Inthe User Name field, type the user name for the outgoing email server.

b. Inthe Password field, type the password for the outgoing email server.

10. To send alerts when someone attempts to visit a blocked site, select the Send Alerts
Immediately check box.
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Email alerts are sent immediately when someone attempts to visit a blegked site.

11.To send logs based on a schedule, specify these settings: %
a. From Send logs according to this schedule menu, select the schedule tyéﬁ;
b. From the Day menu, select the day. Q?éo
c. From the Time menu, select the time, and select the am or pm radio button. /)'Qé
(

12. Click the Apply button.
Your settings are saved.

Logs are sent automatically according to the schedule that you set. If the log fills
before the specified time, itis sent. After the log is sent, it is cleared from the router
memory. If the router cannot email the log and the log buffer fills, the router
overwrites the log.
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Manage Network Settings

The router comes ready for WiFi, Ethernet, and USB connections. You can customize
the router’s network settings. We recommend that you install the router and connect it
to the Internet before you change its network settings.

This chapter includes the following sections:

e View or change the WAN settings

e Setup adefault DMZ server

e Change the Router’s Device Name
e Change the LAN TCP/IP settings

e Specify the IP addresses that the router assigns
e Disable the DHCP server feature in the router

e Manage reserved LAN IP addresses

e Use the WPS Wizard for WiFi connections

e Specify Basic WiFi Settings

e Change the WiFi Mode

e Change the Transmission Power Control

e Change the WiFi Password or the WiFi Security
e Setup a guest WiFi network

e Control the WiFi radios

e Setup a WiFischedule

e Specify WPS settings

e Setup the router as a WiFi access point

e Setup abridge for a port group or VLAN tag group
e Manage custom static routes

e Enable or disable implicit beamforming

e FEnable or disable airtime fairness

e Set Up the Router in Bridge Mode

e FEthernet Port Aggregation

e Get Multi-Gig Internet With Internet Port Aggregation
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View or change the WAN settings O”)%

‘L.
You can view or configure wide area network (WAN) settings for the Internet port.
can set up a DMZ (demilitarized zone) server, change the maximum transmit unit (MT %

size, and enable the router to respond to a ping to its WAN (Internet) port. 2.
Q
To view or change the WAN settings: ‘6®

1. Launch a web browser from a computer or mobile device that is connected to the
router network.

2. Enter http://www.routerlogin.net.
A login window opens.

3. Enter the router admin user name and password.

The user name is admin. The password is the one that you specified the first time
that you logged in. The user name and password are case-sensitive.

The BASIC Home page displays.

4. Select ADVANCED > Setup > WAN Setup.
The WAN Setup page displays.

View or change the following settings:

o Disable Port Scan and DoS Protection. DoS protection protects your LAN against
denial of service attacks such as Syn flood, Smurf Attack, Ping of Death, and many
others. Select this check box only in special circumstances.

o Default DMZ Server. This feature is sometimes helpful when you are playing
online games or videoconferencing, but it makes the firewall security less effective.

e Respond to Ping on Internet Port. This feature allows your router to be
discovered. Use this feature only as a diagnostic tool or for a specific reason.

e MTU Size (in bytes). The normal MTU (maximum transmit unit) value for most
Ethernet networks is 1500 bytes, or 1492 bytes for PPPoE connections. Change
the MTU only if you are sure that it is necessary for your ISP connection.

e NAT Filtering. Network Address Translation (NAT) determines how the router
processes inbound traffic. Secured NAT protects computers on the LAN from
attacks from the Internet but might prevent some Internet games, point-to-point
applications, or multimedia applications from working. Open NAT provides a
much less secured firewall but allows almost all Internet applications to work.

o Disable SIP ALG. Some voice and video communication applications do not
work well with the SIP ALG. Disabling the SIP ALG might help your voice and
video applications to create and accept a call through the router.
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o Disable IGMP Proxying. IGMP proxying allows a computer on thé4ncal area

network (LAN) to receive the multicast traffic it is interested in from th&jnternet.
If you do not need this feature, you can select this check box to disable |

5. Click the Apply button. Q%
Your settings are saved.

Set up a default DMZ server

The default DMZ server feature is helpful when you are using some online games and
videoconferencing applications that are incompatible with Network Address Translation
(NAT). The router is programmed to recognize some of these applications and to work
correctly with them, but other applications might not function well. In some cases, one
local computer can run the application correctly if the IP address for that computer is
entered as the default DMZ server.

WARNING: DMZ servers pose a security risk. A computer designated as the default
DMZ server loses much of the protection of the firewall and is exposed to exploits from
the Internet. If compromised, the DMZ server computer can be used to attack other
computers on your network.

The router usually detects and discards incoming traffic from the Internet that is not a
response to one of your local computers or a service that you configured on the Port
Forwarding/Port Triggering page. Instead of discarding this traffic, you can specify that
the router forwards the traffic to one computer on your network. This computer is called
the default DMZ server.

To set up a default DMZ server:

1. Launch a web browser from a computer or mobile device that is connected to the
router network.

2. Enter http://www.routerlogin.net.
A login window opens.

3. Enter the router admin user name and password.

The user name is admin. The password is the one that you specified the first time
that you logged in. The user name and password are case-sensitive.

The BASIC Home page displays.

4. Select ADVANCED > Setup > WAN Setup.
The WAN Setup page displays.
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5. Select the Default DMZ Server check box. O/))
6. Type the IP address. %
7. Click the Apply button. ‘L%
Your settings are saved. Oé%
%
4
(\

Change the Router's Device Name

The router’'s default device name is based on its model number. This device name
displays in the file manager when you browse your network.

To change the router’s device name:

1. Launch a web browser from a computer or mobile device that is connected to the
router network.

2. Enter http://www.routerlogin.net.
A login window opens.

3. Enter the router admin user name and password.

The user name is admin. The password is the one that you specified the first time
that you logged in. The user name and password are case-sensitive.

The BASIC Home page displays.
4. Select ADVANCED > Setup > LAN Setup.
The LAN Setup page displays.

5. In the Device Name field, type a new name.

6. Click the Apply button.
Your settings are saved.

Change the LAN TCP/IP settings

The router is preconfigured to use private IP addresses on the LAN side and to act as
a DHCP server. The router’s default LAN IP configuration is as follows:

e LANIP address. 192.168.1.1
e Subnet mask. 255.255.255.0
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These addresses are part of the designated private address range for us private

networks and are suitable for most applications. If your network requires a défferent IP

addressing scheme, you can change these settings. .
You might want to change these settings if you need a specific IP subnet that one
more devices on the network use, or if you use competing subnets with the same IP Q?é

scheme. O/).@
To change the LAN TCP/IP settings: 6@

1. Launch a web browser from a computer or mobile device that is connected to the
router network.

2. Enter http://www.routerlogin.net.
A login window opens.

3. Enter the router admin user name and password.

The user name is admin. The password is the one that you specified the first time
that you logged in. The user name and password are case-sensitive.

The BASIC Home page displays.

4. Select ADVANCED > Setup > LAN Setup.
The LAN Setup page displays.
5. Inthe IP Address field, type the IP address.

6. Inthe IP Subnet Mask field, type the subnet mask of the router.

The IP address and subnet mask identify which addresses are local to a specific
device and which must be reached through a gateway or router.

7. Change the RIP settings.

Router Information Protocol (RIP) allows a router to exchange routing information
with other routers.

a. Selectthe RIP direction:

e Both. The router broadcasts its routing table periodically and incorporates
information that it receives.

e Out Only. The router broadcasts its routing table periodically.

e In Only. The router incorporates the RIP information that it receives.

b. Select the RIP version:

o Disabled. This is the default setting.

e RIP-1. This format is universally supported. It is adequate for most networks,
unless you are using an unusual network setup.
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e RIP-2. Thisformat carries more information. Both RIP-2B and Rl sendthe
routing data in RIP-2 format. RIP-2B uses subnet broadcasting. Rl %uses
multicasting.
L.
%O’
%
8. Click the Apply button. éO,
Your settings are saved. Q
‘6®

If you changed the LAN IP address of the router, you are disconnected when this
change takes effect.

9. To reconnect, close your browser, relaunch it, and log in to the router.

Specify the IP addresses that the router
assigns

By default, the router acts as a Dynamic Host Configuration Protocol (DHCP) server. The
router assigns IP, DNS server, and default gateway addresses to all computers connected
to the LAN. The assigned default gateway address is the LAN address of the router.

These addresses must be part of the same IP address subnet as the router’s LAN IP
address. Using the default addressing scheme, define a range between 192.168.1.2
and 192.168.1.254, although you can save part of the range for devices with fixed
addresses.

To specify the pool of IP addresses that the router assigns:

1. Launch a web browser from a computer or mobile device that is connected to the
router network.

2. Enter http://www.routerlogin.net.
A login window opens.

3. Enter the router admin user name and password.

The user name is admin. The password is the one that you specified the first time
that you logged in. The user name and password are case-sensitive.

The BASIC Home page displays.

4. Select ADVANCED > Setup > LAN Setup.
The LAN Setup page displays.

5. Make sure that the Use Router as DHCP Server check box is selected.

Manage Network Settings 59 User Manual



2

Nighthawk AX8 8-Stream AX6000 WiFi Router%)/

6. Specify the range of IP addresses that the router assigns: O/))
a. Inthe Starting IP Address field, type the lowest number in the range%
This IP address must be in the same subnet as the router. L

%
b. Inthe Ending IP Address field, type the number at the end of the range of IPOé)
addresses.

This IP address must be in the same subnet as the router.

7. Click the Apply button.
Your settings are saved.

The router delivers the following parameters to any LAN device that requests DHCP:

e An IP address from the range that you define

e Subnet mask

e Gateway IP address (the router’s LAN IP address)

e DNS server IP address (the router’'s LAN IP address)

Disable the DHCP server feature in the router

By default, the router acts as a DHCP server. The router assigns IP, DNS server, and
default gateway addresses to all computers connected to the LAN. The assigned default
gateway address is the LAN address of the router.

You can use another device on your network as the DHCP server or specify the network
settings of all your computers.

To disable the DHCP server feature in the router:

1. Launch a web browser from a computer or mobile device that is connected to the
router network.

2. Enter http://www.routerlogin.net.
A login window opens.

3. Enter the router admin user name and password.

The user name is admin. The password is the one that you specified the first time
that you logged in. The user name and password are case-sensitive.

The BASIC Home page displays.

4. Select ADVANCED > Setup > LAN Setup.
The LAN Setup page displays.
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5. Clear the Use Router as DHCP Server check box. 2
6. Click the Apply button. %
: L
Your settings are saved.
%Oé?
7. (Optional) If this service is disabled and no other DHCP server is on your network, éO,.

setyour computer IP addresses manually so that the computers can access the router. /’@6
(

Manage reserved LAN IP addresses

When you specify a reserved IP address for a computer on the LAN, that computer
always receives the same IP address each time it accesses the router's DHCP server.
Assign reserved IP addresses to computers or servers that require permanent IP settings.

Reserve an IP address

To reserve an IP address:

1.

Launch a web browser from a computer or mobile device that is connected to the
router network.

Enter http://www.routerlogin.net.
A login window opens.

Enter the router admin user name and password.

The user name is admin. The password is the one that you specified the first time
that you logged in. The user name and password are case-sensitive.

The BASIC Home page displays.

Select ADVANCED > Setup > LAN Setup.
The LAN Setup page displays.

5. Inthe Address Reservation section, click the Add button.

In the IP Address field, type the IP address to assign to the computer or server.
Choose an IP address from the router’'s LAN subnet, such as 192.168.1.x.

Type the MAC address of the computer or server.

Tip: If the computeris already on your network, you can copy its MAC address from
the Attached Devices page and paste it here.

Click the Apply button.
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The reserved address is entered into the table. O/))

The reserved address is not assigned until the next time the computer contact

router's DHCP server. Reboot the computer, or access its IP configuration and for@;)a
DHCP release and renew.

Edit a reserved IP address

To edit a reserved address entry:

1.

Launch a web browser from a computer or mobile device that is connected to the
router network.

Enter http://www.routerlogin.net.
A login window opens.

Enter the router admin user name and password.

The user name is admin. The password is the one that you specified the first time
that you logged in. The user name and password are case-sensitive.

The BASIC Home page displays.

Select ADVANCED > Setup > LAN Setup.
The LAN Setup page displays.

5. Select the radio button next to the reserved address that you want to edit.

Click the Edit button.
The Address Reservation page displays.

7. Change the settings.

Click the Apply button.
Your settings are saved.

Delete a reserved IP address entry

To delete a reserved address entry:

1.

Launch a web browser from a computer or mobile device that is connected to the
router network.

Enter http://www.routerlogin.net.
A login window opens.

Enter the router admin user name and password.
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The user name is admin. The password is the one that you specified t%)ﬂrst time

that you logged in. The user name and password are case-sensitive. %

The BASIC Home page displays. *L%
4. Select ADVANCED > Setup > LAN Setup. Oé%
The LAN Setup page displays. 2.

5. Select the radio button next to the reserved address that you want to delete.

6. Click the Delete button.
The address is removed.

Use the WPS Wizard for WiFi connections

The WPS Wizard helps you add a WPS-enabled device to your WiFi network without
typing the WiFi password.

To use the WPS Wizard:

1. Launch a web browser from a computer or mobile device that is connected to the
router network.

2. Enter http://www.routerlogin.net.
A login window opens.

3. Enter the router admin user name and password.

The user name is admin. The password is the one that you specified the first time
that you logged in. The user name and password are case-sensitive.

The BASIC Home page displays.

4. Select ADVANCED > WPS Wizard.
A note explaining WPS displays.

5. Click the Next button.
The WPS page displays.

6. Select a setup method:

¢ Push button. Click the WPS button on this page.

e PIN Number. The page adjusts. Enter the client security PIN and click the Next
button.

7. Within two minutes, go to the WPS-enabled device and use its WPS software to
connect to the WiFi network.
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The WPS process automatically sets up yourr WPS-enabled device witF%e network

password when it connects. The router WPS page displays a confirmationl%;zsage.
L

Specify Basic WiFi Settings %@é

(o5

/7
Q
The router comes with preset security. This means that the WiFi network name (SSID), 6@
network key (password), and security option (encryption protocol) are preset in the

factory. You can find the preset SSID and password on the router label.

Note: The preset SSID and password are uniquely generated for every device to protect
and maximize your WiFi security.

If you change your preset security settings, make a note of the new settings and store
itin a safe place where you can easily find it.

If your computer is connected with WiFi when you change the SSID or other WiFi security
settings, you are disconnected when you click the Apply button. To avoid this problem,
use a computer with a wired connection to access the router.
To specify basic WiFi settings:
1. Launch a web browser from a computer or mobile device that is connected to the
router network.
2. Enter http://www.routerlogin.net.
A login window opens.

3. Enter the router admin user name and password.
The user name is admin. The password is the one that you specified the first time
that you logged in. The user name and password are case-sensitive.

The BASIC Home page displays.

4. Select Wireless.
The Wireless Settings page displays.

You can specify the settings for the 2.4 GHz band and 5 GHz band.

5. From the Region menu, select your region.
In some locations, you cannot change this setting.

6. To control the SSID broadcast, select or clear the Enable SSID Broadcast check
box.
When this check box is selected, the router broadcasts its network name (SSID) so
that it displays when you scan for local WiFi networks on your computer or mobile
device.
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7. To change the network name (SSID), type a new name in the Name (S field.

The name can be up to 32 characters long and it is case-sensitive. The de SSID
israndomly generated and is on the router label. If you change the name, makd&;re
to write down the new name and keep it in a safe place. Oé>

4
8. To change the WiFi channel, select a number from the Channel menu. O/}

Q
In some regions, not all channels are available. Do not change the channel unless '6@
you experience interference (shown by lost connections or slow data transfers). If
this happens, experiment with different channels to see which is the best.

When you use multiple access points, itis better if adjacent access points use different
channels to reduce interference. The recommended channel spacing between

adjacent access points is four channels (for example, use Channels 1 and 5, or 6 and
10).

9. Click the Apply button.
Your settings are saved.

If you connected wirelessly to the network and you changed the SSID, you are
disconnected from the network.

10. Make sure that you can connect wirelessly to the network with its new settings.
If you cannot connect wirelessly, check the following:
* |s your computer or mobile device connected to another WiFi network in your

area? Some WiFi devices automatically connect to the first open network without
WiFi security that they discover.

* |s your computer or mobile device trying to connect to your network with its old
settings (before you changed the settings)? If so, update the WiFi network selection
in your computer or mobile device to match the current settings for your network.

Change the WiFi Mode

To change the WiFi mode settings:

1. Launch a web browser from a computer or mobile device that is connected to the
router network.

2. Enter http://www.routerlogin.net.
A login window opens.

3. Enter the router admin user name and password.

The user name is admin. The password is the one that you specified the first time
you logged in. The user name and password are case-sensitive.
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The BASIC Home page displays. O/))
4. Select Wireless. %
. . . L
The Wireless Settings page displays.
%O’

5. Inthe Wireless Network (2.4 GHz b/g/n) section, select a WiFi mode from the Mod%éo/‘
menu. f@é
(Y

e Up to 54 Mbps. This mode allows 802.11n, 802.11g, and 802.11b devices to
join the network but limits 802.11n devices to functioning at up to 54 Mbps.

e Up to 600 Mbps. This mode allows for reduced interference with neighboring
WiFi networks. This mode allows 802.11n, 802.11g, and 802.11b devices to join
the network but limits 802.11n devices to functioning at up to 600 Mbps.

e Upto 1200 Mbps. This mode allows 802.11n, 802.11g, and 802.11b devices to
join the network and allows 802.11n devices to function at up to 1200 Mbps. This
mode is the default mode.

6. Inthe Wireless Network (5 GHz a/n/ac) section, select a WiFi mode from the Mode
menu.

e Up to 600 Mbps. This mode allows 802.11ac, 802.11n, and 802.11a devices to
join the selected WiFi network in the 5 GHz band of the network but limits
802.11ac and 802.11n devices to functioning at up to 600 Mbps.

¢ Upto 1200 Mbps. This mode allows for reduced interference with neighboring
WiFi networks. This mode allows 802.11ac, 802.11n, and 802.11a devices to join
the selected WiFi network in the 5 GHz band of the network but limits 802.11ac
devices to functioning at up to 1200 Mbps.

e Up to 2400 Mbps. This mode allows 802.11ac, 802.11n, and 802.11a devices
to join the selected WiFi network in the 5 GHz band of the network and allows
802.11ac devices to function at up to 2400 Mbps. This mode is the default mode.

e Up to 4800 Mbps. This mode allows 802.11ac, 802.11n, and 802.11a devices
to join the selected WiFi network in the 5 GHz band of the network and allows
802.11ac devices to function at up to 4800 Mbps.

7. Click the Apply button.
Your settings are saved.

Change the Transmission Power Control

By default, you router’s transmission power is set to 100%. This allows your router to
give you whole home WiFi coverage. If you don't need whole home WiFi coverage, and
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you also want to save power consumption while using your router, you ca@y}ower the
transmission power of your router. %
To change the transmission power control: L

1.

Launch a web browser from a computer or mobile device that is connected ’to(‘?%>
router network. 60
77

Enter http://www.routerlogin.net. %
A login window opens. ©

Enter the router admin user name and password.

The user name is admin. The password is the one that you specified the first time
you logged in. The user name and password are case-sensitive.

The BASIC Home page displays.

Select Wireless.
The Wireless Settings page displays.

In the Wireless Network (2.4 GHz b/g/n) section, select a percentage from the
Transmit Power Control menu.

In the Wireless Network (5 GHz a/n/ac) section, select a percentage from the Transmit
Power Control menu.

Click the Apply button.
Your settings are saved.

Change the WiFi Password or the WiFi
Security

The WiFi password is different from the admin password that you use to log in to the
router.

Your router comes with preset WPA2 or WPA security. We recommend that you use the
preset security, but you can change the settings. Do not disable the preset security.

To change the WiFi password or the WiFi security:

1.

Launch a web browser from a computer or mobile device that is connected to the
router network.

Enter http://www.routerlogin.net.
A login window opens.

Enter the router admin user name and password.
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The user name is admin. The password is the one that you specified t%)ﬂrst time

that you logged in. The user name and password are case-sensitive. %

The BASIC Home page displays. *L%
4. Select Wireless. Oé%
The Wireless Settings page displays. 2.

5. To change the 2.4 GHz or 5 GHz WiFi password, enter a new password in the
Password (Network Key) field.

You must enter a phrase of 8 to 63 characters. The Password (Network Key) field
displays if the WPA2-PSK [AES] or WPA-PSK [TKIP] + WPA2-PSK [AES] security
radio button is selected.

6. To change the WiFi security for the 2.4 GHz or 5 GHz WiFi network, select a Security
Options radio button.

e None. An open WiFinetwork that does not provide any security. Any WiFi device
can join the WiFi network. We recommend that you do not use an open WiFi
network.

e WPA2-PSK[AES]. This option is the default setting. This type of security enables
WiFi devices that support WPA2 to join the router’s WiFi network. If you did not
change the WiFi password, the default password displays. The default password
is printed on the router label.WPA2 provides a secure connection but some older
WiFi devices do not detect WPA2 and support only WPA. If your network includes
such older devices, select WPA-PSK [TKIP] + WPA2-PSK [AES] security.

e WPA-PSK[TKIP] + WPA2-PSK[AES]. This type of security enables WiFi devices
that support either WPA or WPAZ2 to join the router’s WiFi network. However,
WPA-PSK[TKIP]is less secure than WPA2-PSK [AES] and limits the speed of WiFi
devices to 54 Mbps.

e WPA/WPA2 Enterprise. This type of security requires that your WiFi network
can access a RADIUS server.

7. Click the Apply button.
Your settings are saved.

Set up a guest WiFi network

A guest network allows visitors to use the Internet without using your WiFi security
password or with a different WiFi password. By default, the guest WiFi network is
disabled. You can enable and configure the guest WiFi network for each WiFi band.
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The router simultaneously supports the 2.4 GHz band for 802.11n, 802.11 g,%d 802.11b

devices and the 5 GHz band for 802.11ac, 802.11n, and 802.11a devices. %{ﬁ
mafhWViFi

The WiFi mode of the guest WiFi network depends on the WiFi mode of the
network. For example, if you configure the WiFi mode for the main WiFi network a

to 54 Mbps in the 2.4 GHz band, the guest WiFi network also functions in the Up to %6

Mbps mode in the 2.4 GHz band. The channel also depends on the channel selection 2.

of the main WiFi network.

The router provides two default guest networks with the following names (SSIDs):

e 2.4 GHz guest WiFi network SSID. NETGEAR_Guest
e 5 GHz guest WiFi network SSID. NETGEAR-5G_Guest

By default, these networks are configured as open networks without security but are
disabled. You can enable one or both networks. You can also change the SSIDs for
these networks.

To set up a guest network:

1. Launch a web browser from a computer or mobile device that is connected to the
router network.

2. Enter http://www.routerlogin.net.
A login window opens.

3. Enter the router admin user name and password.
The user name is admin. The password is the one that you specified the first time
that you logged in. The user name and password are case-sensitive.

The BASIC Home page displays.

4. Select Guest Network.
The Guest Network Settings page displays.

5. Configure the following settings to set up a 2.4 GHz or 5 GHz guest WiFi network:

e Enable Guest Network. By default, the guest WiFi network is disabled. To enable
the guest WiFi network for the
2.4 GHz or 5 GHz WiFi band, select the Enable Guest Network check box.

e Enable SSID Broadcast. By default, the router broadcasts the SSID of the WiFi
band so that WiFi stations can detect the WiFi name (SSID) in their scanned
network lists. To turn off the SSID broadcast for the 2.4 GHz or 5 GHz guest WiFi
network, clear the Enable SSID Broadcast check box.

e Allow guests to see each other and access my local network. By default, WiFi
clients that are connected to the 2.4 GHz or 5 GHz guest WiFi network cannot
access WiFi devices or Ethernet devices that are connected to the main WiFi
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network. To allow access to the main WiFi network, select the Alloﬂyguests to

see each other and access my local network check box. %
H

¢ Guest Wireless Network Name (SSID). The SSID is the 2.4 GHz or 5 GHZ'guest
WiFi network name. The default 2.4 GHz SSID is NETGEAR_Guest. The defa?f[b‘i

GHz SSID NETGEAR-5G_Guest. Q?é

To change the SSID, enter a 32-character (maximum), case-sensitive name in this O/;

field.

6. Select a WiFi security option for the 2.4 GHz or 5 GHz guest WiFi network:

¢ None. An open WiFinetwork that does not provide any security. Any WiFi device
can join the 2.4 GHz or 5 GHz guest WiFi network. This is the default setting for
the guest WiFi network.

e WPA2-PSK[AES]. WPA2 provides a secure and fast connection but some older
WiFi devices do not detect WPA2 and support only WPA. Select WPA2-PSK[AES]
security to allow 802.11n devices to connect to the 2.4 GHz or 5 GHz guest WiFi
network at the fastest speed. If your network includes older devices that do not
support WPA2, select WPA-PSK [TKIP] + WPA2-PSK [AES] security. To use WPA2
security, in the Password (Network Key) field, enter a phrase of 8 to 63
characters. To join the 2.4 GHz or 5 GHz guest WiFi network, a user must enter
this password.

o WPA-PSK[TKIP] + WPA2-PSK[AES]. This type of security enables WiFi devices
that support either WPA or WPA2 to join the 2.4 GHz band of the guest WiFi
network. However, WPA-PSK[TKIP] is less secure than WPA2-PSK[AES] and limits
the speed of WiFi devices to 54 Mbps. To use WPA + WPA2 security, in the
Password (Network Key) field, enter a phrase of 8 to 63 characters. To join the
2.4 GHz or 5 GHz guest WiFi network, a user must enter this password.

7. Click the Apply button.
Your settings are saved.

8. Make sure that you can reconnect over WiFi to the network with its new security
settings.

If you cannot connect over WiFi, check the following:

e Ifyour computer or mobile device is already connected to another WiFi network
in your area, disconnect it from that WiFi network and connect it to the WiFi
network that the router provides.

Some WiFi devices automatically connect to the first open network without WiFi
security that they discover.

e Does your computer or mobile device display as an attached device?
If it does, it is connected to the network.

e Are you using the correct network name (SSID) and password?
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Control the WiFi radios ‘L
%O’

The router’s internal WiFi radios broadcast signals in the 2.4 GHz and 5 GHz ranges. ByéO/}
default, they are on so that you can connect over WiFi to the router. When the WiFi Qé
radios are off, you can still use an Ethernet cable for a LAN connection to the router. ®

You can turn the WiFi radios on and off with the WiFi On/Off button on the router, or
you can log in to the router and enable or disable the WiFi radios. If you are close to
the router, it might be easier to press its WiFi On/Off button. If you are away from the
router or already logged in, it might be easier to enable or disable them.

Use the WiFi On/Off button

To turn the WiFi radios off and on with the WiFi On/Off button:

Press the WiFi On/Off button on the top of the router for two seconds.

If you turned off the WiFi radios, the WiFi On/Off LED and the WPS LED turn off. If
you turned on the WiFi radios, the WiFi On/Off LED and the WPS LED light.

Enable or disable the WiFi radios

If you used the WiFi On/Off button to turn off the WiFi radios, you can't log in to the
router to turn them back on. You must press the WiFi On/Off button again for two
seconds to turn the WiFi radios back on.

To enable or disable the WiFi radios:

1. Launch a web browser from a computer or mobile device that is connected to the
router network.

2. Enter http://www.routerlogin.net.
A login window opens.

3. Enter the router admin user name and password.

The user name is admin. The password is the one that you specified the first time
that you logged in. The user name and password are case-sensitive.

The BASIC Home page displays.

4. Select ADVANCED > Advanced Setup > Wireless Settings.
The Wireless Settings page displays.
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5. Do one of the following for your router's wireless networks: O/))

e Turn off the WiFi radio. Clear the Enable Wireless Router Radio chg?z%/box.
e Turn on the WiFi radio. Select the Enable Wireless Router Radio check’ﬁg}a
(04
%
6. Click the Apply button. 2.
Your settings are saved. Qé@

Set up a WiFi schedule

You can turn off the WiFi signal from your router at times when you do not need a WiFi
connection. For example, you might turn it off for the weekend if you leave town.

To set up the WiFi schedule:

1. Launch a web browser from a computer or mobile device that is connected to the
router network.

2. Enter http://www.routerlogin.net.
A login window opens.

3. Enter the router admin user name and password.

The user name is admin. The password is the one that you specified the first time
that you logged in. The user name and password are case-sensitive.

The BASIC Home page displays.

4. Select ADVANCED > Advanced Setup > Wireless Settings.
The Wireless Settings page displays.

5. Click the Add a new period button.
The page adjusts.

6. Use the menus, radio buttons, and check boxes to set up a period during which you
want to turn off the WiFi signal.

7. Click the Apply button.
The Wireless Settings page displays.

8. Selectthe Turn off wireless signal by schedule check box to activate the schedule.

9. Click the Apply button.
Your settings are saved.
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Specity WPS settings %
pecity 9 %

‘L.

Wi-Fi Protected Setup (WPS) lets you join the WiFi network without typing the Wili%)o,
password. Q?é
To specify WPS settings: %
1. Launch a web browser from a computer or mobile device that is connected to the

router network.
2. Enter http://www.routerlogin.net.

A login window opens.

3. Enter the router admin user name and password.
The user name is admin. The password is the one that you specified the first time
that you logged in. The user name and password are case-sensitive.

The BASIC Home page displays.

4. Select ADVANCED > Advanced Setup > Wireless Settings.
The Wireless Settings page displays.

The Router’s PIN field displays the fixed PIN that you can use to configure the router’s
WiFi settings from another device through WPS.

5. (Optional) Select or clear the Enable Router’s PIN check box.

The PIN function might temporarily be disabled when the router detects suspicious
attempts to break into the router’s WiFi settings by using the router’s PIN through
WPS. You can manually enable the PIN function by selecting the Enable Router’s
PIN check box.

6. (Optional) Select or clear the Keep Existing Wireless Settings check box.
By default, the Keep Existing Wireless Settings check box is selected. We
recommend that you leave this check box selected.

If you clear this check box, the next time a new WiFi client uses WPS to connect to
the router, the router WiFi settings change to an automatically generated random
SSID and security key.

7. Click the Apply button.
Your settings are saved.
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Set up the router as a WiFi access po?%

You can set up the router to run as an access point (AP) on the same local networl@)@

another router. Q;é
To set up the router as an AP:
1.

(o5

/7
4
Use an Ethernet cable to connect the Internet port of this router to an Ethernet port e
on the other router.

Launch a web browser from a computer or mobile device that is connected to the
network.

Enter http://www.routerlogin.net.
A login window opens.

Enter the router admin user name and password.
The user name is admin. The password is the one that you specified the first time
that you logged in. The user name and password are case-sensitive.

The BASIC Home page displays.

Select ADVANCED > Advanced Setup > Wireless AP.
The Wireless AP page displays.

Select the Enable AP Mode check box.
The page adjusts.

Select an IP address setting:

e Get dynamically from existing router. The other router on the network assigns
an IP address to this router while it is in AP mode.

* Use fixed IP settings on this device (not recommended). Use this setting if you
want to manually assign a specific IP address to this router while it is in AP mode.
Using this option effectively requires advanced network experience.

Note: To avoid interference with other routers or gateways in your network, we
recommend that you use different WiFi settings on each router. You can also turn
off the WiFi radio on the other router or gateway and use this router only for WiFi
client access.

Click the Apply button.
The IP address of the router changes, and you are disconnected.

To reconnect, close and restart your browser and type http://www.routerlogin.net.
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Setup a bridge fora portgroup or \/L%ag
group

Some devices, such as an IPTV, cannot function behind the router’s network address 60/}
translation (NAT) service or firewall. Based on what your Internet service provider (ISP) 6)6
requires, for the device to connect to the ISP’s network directly, you can enable the ®
bridge between the device and the router’s Internet port or add new VLAN tag groups

to the bridge.

Note: If your ISP provides instructions for how to set up a bridge for IPTV and Internet
service, follow those instruction.

Set up a bridge for a port group

If the devices that are connected to the router’s Ethernet LAN port or WiFi network
include an IPTV device, your ISP might require you to set up a bridge for a port group
for the router’s Internet interface.

A bridge with a port group prevents packets that are sent between the IPTV device and
the router’s Internet port from being processed through the router’s network address
translation (NAT) service.

To configure a port group and enable the bridge:

1. Launch a web browser from a computer or mobile device that is connected to the
router network.

2. Enter http://www.routerlogin.net.
A login window opens.

3. Enter the router admin user name and password.

The user name is admin. The password is the one that you specified the first time
that you logged in. The user name and password are case-sensitive.

The BASIC Home page displays.

4. Select ADVANCED > Advanced Setup > VLAN/Bridge Settings.
The VLAN/Bridge Settings page displays.

5. Select the Enable VLAN/Bridge Setup check box.
The page expands.

6. Select the By bridge group radio button.
The page expands.
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7. Select a Wired Ports check box or a Wireless check box: 2

e |f your device is connected to an Ethernet port on the router, select the%%%ed
Ports check box that corresponds to the Ethernet port on the router to Whi&@\e
device is connected. %
e Ifyourdeviceis connected to your router’s WiFi network, select the Wireless checkéo/,
box that corresponds to the router’s WiFi network to which the device is connected. fé?é
(\

Note: You must select at least one Wired Ports or Wireless check box. You can select
more than one check box.

8. Click the Apply button.
Your settings are saved.

Set up a bridge for a VLAN tag group

If the devices that are connected to the router’s Ethernet LAN ports or WiFi network
include an IPTV device, your ISP might require you to set up a bridge for a VLAN tag
group for the router’s Internet interface.

If you are subscribed to IPTV service, the router might require VLAN tags to distinguish
between the Internet traffic and the IPTV traffic. A bridge with a VLAN tag group prevents
packets that are sent between the IPTV device and the router’s Internet port from being
processed through the router’s network address translation (NAT) service.

You can add VLAN tag groups to a bridge and assign VLAN IDs and priority values to
each VLAN tag group.

To add a VLAN tag group and enable the bridge:

1. Launch a web browser from a computer or mobile device that is connected to the
network.

2. Enter http://www.routerlogin.net.
A login window opens.

3. Enter the router user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home page displays.

4. Select ADVANCED > Advanced Setup > VLAN/Bridge Settings.
The VLAN/Bridge Settings page displays.

5. Select the Enable VLAN/Bridge Setup check box.
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The page expands. O/))

6. Select the By VLAN tag group radio button. %
L
The page expands.
%O(%

7. Click the Add button. éO/.

The Add VLAN Rule page displays. fQé

(\

8. Specify the settings as described in the following table.

Field Description

Name Enter a name for the VLAN tag group.

The name can be up to 10 characters.
VLAN ID Enter a value from 1 to 4094.
Priority Enter a value from O to 7.

Select the check box for a wired LAN port or WiFi port.

If your device is connected to an Ethernet port on the router, select the LAN port check box that
corresponds to the Ethernet port on the router to which the device is connected. If your device is
connected to your router’s WiFi network, select the WiFi check box that corresponds to the router’s WiFi
network to which the device is connected.

You must select at least one LAN port or WiFi port. You can select more than one port.

9. Click the Add button.
The VLAN tag group is added.

10. Click the Apply button.
Your settings are saved.

Set up an IPTV port

You can set up the router to create an Internet Protocol television (IPTV) port that can
lease an IP address from your IPTV service provider. Use this feature only if you subscribe
to an IPTV service and your IPTV service requires an intranet address.

Some IPTV ports cannot work behind NAT because the IPTV portrequires an IP address
within the Internet service provider's network (intranet address). You can set up a bridge
connection from the WAN to one of the LAN ports. When IPTV is connected through
WiFi, the home router also must support the bridging of the WAN port to the WiFi
network name (SSID). The designated LAN port or WiFi name becomes an IPTV port
with direct access to the WAN without going through NAT.
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To configure an IPTV port: O/))

1. Launch a web browser from a computer or mobile device that is connect@%g the
network. L

2. Enter http://www.routerlogin.net. %O(’%
A login window opens. éo,}

3. Enter the router user name and password. Qé@

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home page displays.

4. Select ADVANCED > Advanced Setup > VLAN/Bridge Settings.
The VLAN/Bridge Settings page displays.

5. Select the Enable VLAN/Bridge Setup check box.
The page expands.

6. Select the By bridge group radio button.
The page expands.

7. Select a Wired Ports check box or a Wireless check box:

* |f your device is connected to an Ethernet port on the router, select the Wired
Ports check box that corresponds to the Ethernet port on the router to which the
device is connected.

e Ifyourdeviceis connected to your router’s WiFi network, select the Wireless check
box that corresponds to the router’s WiFi network to which the device is connected.

Note: You must select at least one Wired Ports or Wireless check box. You can select
more than one check box.

8. Click the Apply button.
Your settings are saved.

Manage custom static routes

Typically, you do not need to add static routes unless you use multiple routers or multiple
IP subnets on your network.

As an example of when a static route is needed, consider the following case:

e Your main Internet access is through a cable modem to an ISP.
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e Your home network includes an ISDN router for connecting to the corro@any where

you are employed. This router’s address on your LAN is 192.168.1.100.
e Your company's network address is 134.177.0.0. *L%

When you set up your router, two implicit static routes were created. A default routeQ?
was created with your ISP as the gateway, and a second static route was created to your
local network for all 192.168.1.x addresses. With this configuration, if you try to access
a device on the 134.177.0.0 network, your router forwards your request to the ISP. The
ISP forwards your request to the company where you are employed, and the company
firewall is likely to deny the request.

In this case you must define a static route, telling your router to access 134.177.0.0
through the ISDN router at 192.168.1.100. Here is an example:

e The Destination IP Address and IP Subnet Mask fields specify that this static route
applies to all 134.177.x.x addresses.

e The Gateway IP Address field specifies that all traffic for these addresses will be
forwarded to the ISDN router at 192.168.1.100.

e A metric value of 1 works because the ISDN router is on the LAN.

e The Private check box is selected only as a precautionary security measure in case
RIP is activated.

Set up a static route

To set up a static route:

1. Launch a web browser from a computer or mobile device that is connected to the
router network.

2. Enter http://www.routerlogin.net.
A login window opens.

3. Enter the router admin user name and password.

The user name is admin. The password is the one that you specified the first time
that you logged in. The user name and password are case-sensitive.

The BASIC Home page displays.

4. Select ADVANCED > Advanced Setup > Static Routes.
The Static Routes page displays.

5. Click the Add button.
The page adjusts.
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In the Route Name field, type a name for this static route (for identificat@a purposes
only).
To limit access to the LAN only, select the Private check box. L
If the Private check box is selected, the static route is not reported in RIP. %(y

To prevent the route from becoming active, clear the Active check box.

In some situations, you might want to set up a static route but keep it disabled until
a later time. By default, the Active check box is selected and a route becomes active
after you click the Apply button.

Enter the following settings:

o Destination IP Address. Enterthe IP address for the final destination of the route.

e [P Subnet Mask. Enter the IP subnet mask for the final destination of the route.
If the destination is a single host, enter 255.255.255.255.

e Gateway IP Address. Enter the IP address of the gateway.
The IP address of the gateway must be on the same LAN segment as the router.

e Metric. Enter a number from 1 through 15.
This value represents the number of routers between your network and the
destination. Usually, a setting of 2 or 3 works, but if this is a direct connection,
setitto 1.

10. Click the Apply button.

Your settings are saved. The static route is added to the table on the Static Routes
page.

Edit a static route

To edit a static route:

1.

Launch a web browser from a computer or mobile device that is connected to the
router network.

Enter http://www.routerlogin.net.
A login window opens.

Enter the router admin user name and password.

The user name is admin. The password is the one that you specified the first time
that you logged in. The user name and password are case-sensitive.

The BASIC Home page displays.

4. Select ADVANCED > Advanced Setup > Static Routes.
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The Static Routes page displays. O/))
5. Inthe table, select the radio button for the route. %
L.
6. Click the Edit button. %O’
The Static Routes page adjusts. Q%O
77
7. Edit the route information. Qé@

8. Click the Apply button.
Your settings are saved.

Delete a static route

To delete a static route:

1. Launch a web browser from a computer or mobile device that is connected to the
router network.

2. Enter http://www.routerlogin.net.
A login window opens.

3. Enter the router admin user name and password.

The user name is admin. The password is the one that you specified the first time
that you logged in. The user name and password are case-sensitive.

The BASIC Home page displays.

4. Select ADVANCED > Advanced Setup > Static Routes.
The Static Routes page displays.

5. Inthe table, select the radio button for the route.

6. Click the Delete button.
The route is removed from the table.

Enable or disable implicit beamforming

Implicit beamforming means that the router can use information from client devices
that support beamforming to improve the WiFi signal.

To enable or disable implicit beamforming:

1. Launch a web browser from a computer or mobile device that is connected to the
router network.

2. Enter http://www.routerlogin.net.
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A login window opens. O/))
Enter the router admin user name and password. %
The user name is admin. The password is the one that you specified the first :u/f@;
that you logged in. The user name and password are case-sensitive. Oé%
The BASIC Home page displays. Of}@
‘6®

Select ADVANCED > Advanced Setup > Wireless Settings.
The Wireless Settings page displays.

Scroll down below the WPS Settings section and select or clear the Enable Implicit
BEAMFORMING check box.

Selecting this check box enables implicit beamforming. Clearing this check box
disables implicit beamforming.

Click the Apply button.
Your settings are saved.

If you connected over WiFi to the network, you are disconnected from the network
and must reconnect.

Enable or disable airtime fairness

Airtime fairness ensures that all clients receive equal time on the network. Network
resources are divided by time, so if you have five clients, they each get one-fifth of the
network time. The advantage of this feature is that your slowest clients don’t control
network responsiveness. This feature is enabled by default, but you can disable it.

To enable or disable airtime fairness:

1.

Launch a web browser from a computer or mobile device that is connected to the
router network.

. Enter http://www.routerlogin.net.

A login window opens.

Enter the router admin user name and password.

The user name is admin. The password is the one that you specified the first time
that you logged in. The user name and password are case-sensitive.

The BASIC Home page displays.

Select ADVANCED > Advanced Setup > Wireless Settings.
The Wireless Settings page displays.
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5. Scroll down below the WPS Settings section and select or clear the Enaglg AIRTIME

FAIRNESS check box.
Selecting this check box enables airtime fairness. Clearing this check box di ples

airtime fairness. )
b,
6. Click the Apply button. 600
Your settings are saved. @6®

If you connected over WiFi to the network, you are disconnected from the network
and must reconnect.

Set Up the Router in Bridge Mode

You can use your router in bridge mode to connect multiple devices wirelessly at the
faster 802.11ac speed. You need two routers: one set up as a router and the other set
up as a bridge.

Installing your router as a bridge offers the following benefits:
e Take advantage of gigabit WiFi speeds on current devices
e Use Gigabit WiFi for applications like video and gaming.

e Connect multiple devices like NAS, Smart TV, Blu-ray player, and game consoles at
gigabit WiFi speeds using a WiFi link.

e Avoid the need for separate WiFi adapters for each device.

For example, you can install the first router in a room like a home office where your
Internet connection is located, then set up the second router in bridge mode. Place the
router in bridge mode in a different room with your home entertainment center. Cable
the router in bridge mode to your Smart TV, DVR, game console or Blu-ray player, and
use its 802.11ac WiFi connection to the first router.

To set up the router in bridge mode:

1. Launch a web browser from a computer or mobile device that is connected to the
router network.

2. Enter http://www.routerlogin.net.
A login window opens.

3. Enter the router admin user name and password.

The user name is admin. The password is the one that you specified the first time
that you logged in. The user name and password are case-sensitive.

The BASIC Home page displays.
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4. Select ADVANCED > Advanced Setup > Wireless Settings. %,
The Wireless Settings page displays. %
5. Select the use other operation mode check box. .L%O’
6. Select the Enable Bridge Mode radio button. Q?éo
7. Click the setup bride mode wireless settings button. /}Qé
(

The Wireless Settings window opens.

8. Specify the settings of the other router to which this router will connect:
a. Select the wireless network from the menu:
o Wireless Networks (2.4Ghz b/g/n)

e Wireless Networks (5Ghz a/n/ac)
For 802.11ac or 802.11ax mode, select 5 GHz.

b. Inthe Name (SSID) file, enter the wireless network name (SSID).
c. Inthe Security Options section, select a radio button.

d. If the Password (Network Key) field displays, type the WiFi password (network
key) that you use to connect wirelessly to the other router.

9. Click the Apply button.
The window closes and you are returned to the main Wireless Settings page.

10. Click the Apply button on the main Wireless Settings page.
Your settings are saved.

Fthernet Port Aggregation

Ethernet aggregation lets aggregate two Ethernet ports on your router to improve the
aggregated file transfer speed.

To set up Ethernet port aggregation, connect a device that supports Ethernet port
aggregation and 802.3ad to Ethernet aggregate ports 4 and 5 on your router. Note that
Ethernet port aggregation is also referred to as link aggregation, teaming port, and
port trunking.

WARNING: To avoid causing broadcast looping, which can shut down your network,
do not connect an unmanaged switch to Ethernet ports 4 and 5 on your router.
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Figure 7. Ethernet port aggregation

Set Up Ethernet Port Aggregation

If you are connecting a switch, make sure that your switch supports 802.3ad LACP.
To set up Ethernet port aggregation:

1. Setup Ethernet portaggregation on your device before connecting itto your router.

Note: If your device supports a static link aggregation group (LAG) only, you must
enable static mode before you connect your device to Ethernet ports 4 and 5 on the
router. See Step 3 for more information about how to enable static mode on your
router.

For information about how to set up Ethernet port aggregation on your router or
computer, see the documentation that came with your router or computer.

2. Connect your device to Ethernet ports 4 and 5 on the router.

3. Loginto your router and enable Ethernet port aggregation:

a. Launch a web browser from a computer or mobile device that is connected to
the router network.

b. Enter http://www.routerlogin.net.
A login window opens.

c. Enter the router admin user name and password.
The user name is admin. The password is the one that you specified the first time
that you logged in. The user name and password are case-sensitive.
The BASIC Home page displays.

d. Select ADVANCED > Advanced Setup > Ethernet Port Aggregation.
The Ethernet Port Aggregation page displays.
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e. Select an Ethernet port aggregation mode (note that Ethernet port%gregation

is disabled by default):

e Enable (LACP-IEEE 803.3ad). The router communicates with the devrtzé)
connected to Ethernet ports 4 and 5 on your router, and checks to see it“%y
Ethernet port aggregation is supported on the device. If Ethernet port %
aggregation is supported, the router automatically trunks Ethernet ports 4 /}G
and 5. If not, Ethernet ports 4 and 5 work as independent Ethernet ports. We ‘6®
recommend that you select this mode unless your NAS or switch can support
static LAG only.

e Static. If your device supports a static link aggregation group (LAG) only,
select this mode. Otherwise, we recommend that you to select the Enable
(LACP-IEE 803.3ad) radio button instead.

Note: You must enable static mode before you connect your device to
Ethernet ports 4 and 5 on the router.

f.  Click the Apply button.
Your settings are saved.

View or Change the Router Ethernet Port Aggregation
Mode

To view or change your router's Ethernet port aggregation mode:

1. Launch a web browser from a computer or mobile device that is connected to the
router network.

2. Enter http://www.routerlogin.net.
A login window opens.

3. Enter the router admin user name and password.

The user name is admin. The password is the one that you specified the first time
that you logged in. The user name and password are case-sensitive.

The BASIC Home page displays.

4. Select ADVANCED > Advanced Setup > Ethernet Port Aggregation.
The Ethernet Port Aggregation page displays.

5. Select an Ethernet port aggregation mode:
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e Disable. This mode is selected by default. This mode disables Ethe@r)yt port
aggregation on your router. Ethernet ports 4 and 5 can be used as ind@@ﬁe&ndent
Ethernet ports. :
e Enable (LACP-IEEE 803.3ad). The router communicates with the device conng&yd
to Ethernet ports 4 and 5 on your router, and checks to see if Ethernet port
aggregation is supported on the device. If Ethernet port aggregation is supported,éo/)‘
the router automatically trunks Ethernet ports 4 and 5. If not, Ethernet ports 4 and Qé
5 work as independent Ethernet ports. We recommend that you select this mode e
unless your NAS or switch can support static LAG only.
e Static. If your device supports a static link aggregation group (LAG) only, select
this mode. Otherwise, we recommend that you to select the Enable (LACP-IEE
803.3ad) radio button instead.

Note: You must enable static mode before you connect your device to Ethernet
ports 4 and 5 on the router.

Get Multi-Gig Internet With Internet Port
Aggregation

To get multi-gig Internet with your router, set up Internet port aggregation by
aggregating the Internet port and Ethernet port 1 on the router.

To set up Internet port aggregation, you need the following:

e Aservice provider that offers an Internet speed that's over 1 Gbps.

e A modem that supports an Internet speed that's over 1 Gbps and Internet port
aggregation.

To set up Internet port aggregation:

1. Setup Internet port aggregation on your modem.

For information about how to set up Internet port aggregation on your modem, see
the documentation that came with your modem.

2. Loginto your router and enable Internet port aggregation:

a. Launch a web browser from a computer or mobile device that is connected to
the router network.

b. Enter http://www.routerlogin.net.
A login window opens.

c. Enter the router admin user name and password.
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The user name is admin. The password is the one that you specifieo%e firsttime

that you logged in. The user name and password are case-sensitive. %

The BASIC Home page displays.
L
d. Select Internet. %O’
The Internet Setup page displays. Q?é

Q
e. Inthe WAN Preference section, selectthe WAN aggregation (1 Gbps + 1 Gbps) 7@
radio button. 6@

f. Click the Apply button.
Your settings are saved.

3. Connectthe Internet port and Ethernet port 1on your router to two Ethernet ports
on your modem.
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Optimize Performance

You can set up the router to optimize performance for applications such as Internet
gaming, high-definition video streaming, and VolP communication. By default, the router
uses Wi-Fi Multimedia Quality of Service (WMM QoS).

This chapter contains the following sections:

e Use Dynamic QoS to Optimize Internet Traffic Management on page 90

e Improve Network Connections With Universal Plug and Play on page 92

e Wi-Fi Multimedia Quality of Service on page 93
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Use Dynamic QoS to Optimize Intern@%
Traffic Management

@?

Dynamic Quality of Service (QoS) helps improve your router’s Internet traffic management O,
capabilities through better application and device identification, bandwidth allocation,
and traffic prioritization techniques. Dynamic QoS resolves traffic congestion when the
Internet bandwidth is limited and different demands compete for bandwidth.

Enable Dynamic QoS

Because not everyone uses Dynamic QoS, it is disabled by default.

To enable Dynamic QoS:

1.

Launch a web browser from a computer or mobile device that is connected to the
router network.

Enter http://www.routerlogin.net.
A login window opens.

Enter the router admin user name and password.

The user name is admin. The password is the one that you specified the first time
that you logged in. The user name and password are case-sensitive.

The BASIC Home page displays.

Select QoS.
The QoS page displays.

5. Select the Enable QoS check box.
6. Specify your Internet bandwidth:

e Let Speedtest detect my Internet bandwidth. We recommend that you use
Speedtest to detect your Internet bandwidth.
To use Speedtest, do the following:

a. For more accurate Speedtest results, make sure that no other devices are
accessing the Internet.

b. Select the Let Speedtest detect my Internet bandwidth radio button.

c. Click the Take a Speedtest button.
Speedtest determines your Internet bandwidth.
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* | want to define my Internet Bandwidth. If you know what your d&wnload and

upload speed are, select this radio button and enter your download a%load
speeds in the fields. 7

%

7. Click the Apply button.

Your settings are saved. <.

4
©

Enable or Disable the Automatic QoS Database Update

The router uses a QoS database of the most popular applications and services to
implement Dynamic QoS. By default, the router automatically updates this database.
You can turn off this feature and manually update the database.

To enable or disable the automatic Dynamic QoS database update:

1. Launch a web browser from a computer or mobile device that is connected to the
router network.

2. Enter http://www.routerlogin.net.
A login window opens.

3. Enter the router admin user name and password.

The user name is admin. The password is the one that you specified the first time
that you logged in. The user name and password are case-sensitive.

The BASIC Home page displays.

4. Select QoS.

The QoS page displays. If you already enabled Dynamic QoS, the Enable QoS check
box is selected.

5. Select or clear the Automatically update performance optimization database
check box.

6. Click the Apply button.
Your settings are saved.

Manually Update the Dynamic QoS Database

The router uses a QoS database of the most popular applications and services to
implement Dynamic QoS. By default, the router automatically updates this database
when you enable Dynamic QoS, but if you turned off the automatic update feature, you
can manually update the database.
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To manually update the Dynamic QoS database: O/))
1. Launch a web browser from a computer or mobile device that is connect@%g the
router network. L
2. Enter http://www.routerlogin.net. %O(’%
A login window opens. 60/}
3. Enter the router admin user name and password. Qé@

The user name is admin. The password is the one that you specified the first time
that you logged in. The user name and password are case-sensitive.

The BASIC Home page displays.

4. Select QoS.

The QoS page displays. If you already enabled Dynamic QoS, the Enable QoS check
box is selected.

5. Click the Update Now button.
The router checks for the newest version of the database and downloads it.

6. Click the Apply button.
Your settings are saved.

Improve Network Connections With
Universal Plug and Play

Universal Plug and Play (UPnP) helps devices such as Internet appliances and computers
access the network and connect to other devices as needed. UPnP devices can
automatically discover the services from other registered UPnP devices on the network.

If you use applications such as multiplayer gaming, peer-to-peer connections, or real-time
communications such as instant messaging or remote assistance (a feature in Windows
XP), enable UPnP.

To enable Universal Plug and Play:

1. Launch a web browser from a computer or mobile device that is connected to the
router network.

2. Enter http://www.routerlogin.net.
A login window opens.

3. Enter the router admin user name and password.
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The user name is admin. The password is the one that you specified t%)ﬂrst time

that you logged in. The user name and password are case-sensitive. %

The BASIC Home page displays. *L%
4. Select ADVANCED > Advanced Setup > UPnP. b,
The UPnP page displays. 2.

5. Select the Turn UPnP On check box.

By default, this check box is selected. UPnP for automatic device configuration can
be enabled or disabled. If the Turn UPnP On check box is cleared, the router does
not allow any device to automatically control router resources, such as port
forwarding.

6. Type the advertisement period in minutes.

The advertisement period specifies how often the router broadcasts its UPnP
information. This value can range from 1 to 1440 minutes. The default period is 30
minutes. Shorter durations ensure that control points receive current device status
at the expense of more network traffic. Longer durations can compromise the
freshness of the device status but can significantly reduce network traffic.

7. Type the advertisement time to live in hops.

The time to live for the advertisement is measured in hops (steps) for each UPnP
packet sent. Hops are the steps a packet takes between routers. The number of hops
can range from 1 to 255. The default value for the advertisement time to live is 4
hops, which should be fine for most home networks. If you notice that some devices
are not being updated or reached correctly, it might be necessary to increase this
value.

8. Click the Apply button.

The UPnP Portmap Table displays the IP address of each UPnP device thatis accessing
the router and which ports (internal and external) that device opened. The UPnP
Portmap Table also displays what type of port is open and whether that port is still
active for each IP address.

9. To refresh the information in the UPnP Portmap Table, click the Refresh button.

Wi-Fi Multimedia Quality of Service

Wi-Fi Multimedia Quality of Service (WMM QoS) prioritizes WiFi voice and video traffic
over the WiFi link. WMM QoS is automatically enabled for the router.

WMM QoS prioritizes WiFi data packets from different applications based on four access
categories: voice, video, best effort, and background. For an application to receive the
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benefits of WMM QoS, WMM must be enabled for both it and the client r ing that
application. Legacy applications that do not support WMM and applications‘that do
notrequire QoS are assigned to the best effort category, which receives a lower griority
than voice and video. L%
(074

Note: We recommend that you do not disable the WMM settings. If you disable the 60,.
WMM settings for 2.4 GHz or 5 GHz, the maximum link rate your router can reach is 54 /é}é
Mbps. Q

To disable the WMM settings:

1. Launch a web browser from a computer or mobile device that is connected to the
router network.

2. Enter http://www.routerlogin.net.
A login window opens.

3. Enter the router admin user name and password.

The user name is admin. The password is the one that you specified the first time
that you logged in. The user name and password are case-sensitive.

The BASIC Home page displays.

4. Select ADVANCED > Setup > QoS Setup.

The QoS page displays.

Click the WMM tab.

Clear the Enable WMM (Wi-Fi multimedia) settings (2.4 GHz b/g/n) check box.
Clear the Enable WMM (Wi-Fi multimedia) settings (5 GHz a/n/ac) check box.

Click the Apply button.
Your settings are saved.

© N o o

Enable or Disable AX WiFi

AX WiFiimproves your network's capacity, Internet upload and download speeds, and
WiFi range by allowing WiFi traffic from different devices to be concurrently managed.
To do this, AX WiFi uses Orthogonal Frequency-Division Multiple-Access (OFDMA),
4x4 multi-user MIMO, and intelligent scheduling.

AX WiFi is enabled by default.
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To enable or disable AX WiFi O/))
1. Launch a web browser from a computer or mobile device that is connect@%g the
router network. L
2. Enter http://www.routerlogin.net. %O(’%
A login window opens. éo,}
3. Enter the router admin user name and password. Qé@

The user name is admin. The password is the one that you specified the first time
that you logged in. The user name and password are case-sensitive.

The BASIC Home page displays.

4. Select Wireless.
The Wireless Setup page displays.

5. Select or clear the Enable AX check box.

Selecting this check box turns on AX WiFi and clearing this check box turns off AX
WiFi.

6. Click the Apply button.
Your settings are saved.

Enable or Disable Smart Connect

Smart Connect selects the fastest WiFi band for your device. For Smart Connectto work,
the 2.4 GHz and 5 GHz bands must use the same WiFi network name (SSID) and network
key (password). That means that when you connect to the router with WiFi, you see only
one SSID that connects to both bands.

Note: If you enable Smart Connect and the SSID and passwords for the 2.4 GHz and
5 GHz bands do not match, the WiFi settings for 2.4 GHz band overwrites the WiFi
settings for 5 GHz band.

To enable or disable Smart Connect:

1. Launch a web browser from a computer or mobile device that is connected to the
router network.

2. Enter http://www.routerlogin.net.
A login window opens.

3. Enter the router admin user name and password.
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The user name is admin. The password is the one that you specified t%)ﬂrst time

that you logged in. The user name and password are case-sensitive. %

The BASIC Home page displays. *L%
4. Select Wireless. Oé%
The Wireless Setup page displays. 2.

5. Select or clear the Enable Smart Connect check box.

Selecting this check box turns on Smart Connect and clearing this check box turns
off Smart Connect.

6. Click the Apply button.
Your settings are saved.
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Manage Your Router

This chapter describes the router settings for administering and maintaining your router
and home network.

The chapter includes the following sections:

e Update the Router Firmware

e Change the admin Password

e FEnable admin Password Recovery
e Recover the admin Password

e View Information About the Router and the Internet and WiFi Settings

e Display Internet Port Statistics
e Check the Internet Connection Status

e View and Manage Logs of Router Activity
e View Devices Currently on the Network
e Monitor Internet Traffic

¢ Manage the Router Configuration File

e Remote Access

e Remotely Access Your Router Using the Nighthawk App
e Disable LED Blinking or Turn Off LEDs

e SetYourTime Zone

e Change the NTP Server

e Specify ReadyDLNA Media Server Settings
e Return the Router to Its Factory Default Settings
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Update the Router Firmware ”9%
L.
You can log in to the router and check if new firmware is available, or you can man%
load a specific firmware version to your router. Q)é
%

: Q

Check for New Firmware and Update the Router %

The router firmware (routing software) is stored in flash memory. You might see a
message at the top of the router pages when new firmware is available. You can respond
to that message to update the firmware or you can check to see if new firmware is
available and update your product.

Note: We recommend that you connect a computer to the router using an Ethernet
connection to update the firmware.

To check for new firmware and update your router:

1. Launch a web browser from a computer or mobile device that is connected to the
router network.

2. Enter http://www.routerlogin.net.
A login window opens.

3. Enter the router admin user name and password.

The user name is admin. The password is the one that you specified the first time
that you logged in. The user name and password are case-sensitive.

The BASIC Home page displays.

4. Select ADVANCED > Administration > Router Update.
The Router Update page displays.

5. Click the Check button.

The router finds new firmware information if any is available and displays a message
asking if you want to download and install it.

6. Click the Yes button.
The router locates and downloads the firmware and begins the update.

WARNING: To avoid the risk of corrupting the firmware, do notinterrupt the update.
For example, do not close the browser, click a link, or load a new page. Do not turn
off the router.
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When the upload is complete, your router restarts. The update proce@,sypically

takes about one minute. Read the new firmware release notes to find out i%mus’c
reconfigure the router after updating. )

%

If you want to upload a specific firmware version, or your router fails to update its firmware
automatically, follow these instructions.

Note: We recommend that you connect a computer to the router using an Ethernet
connection to upload the firmware.

To manually upload a firmware file to your router:

1.

Download the firmware for your router from the NETGEAR Download Center, save
it to your desktop, and unzip the file if needed.

Note: The correct firmware file uses an . img or . chk extension.

Launch a web browser from a computer or mobile device that is connected to the
router network.

Enter http://www.routerlogin.net.
A login window opens.

Enter the router admin user name and password.

The user name is admin. The password is the one that you specified the first time
that you logged in. The user name and password are case-sensitive.

The BASIC Home page displays.

Select ADVANCED > Administration > Router Update.
The Router Update page displays.

Click the Browse button.

Find and select the firmware file on your computer.

Note: To avoid the risk of corrupting the firmware, do not interrupt the update. For
example, do not close the browser, click a link, or load a new page. Do not turn off
the router. Wait until the router finishes restarting. If your router does not reboot,

check the Router Status page to confirm whether the new firmware version uploaded.
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Change the admin Password O”)%

L
You can change the default password that is used to log in to the router with the Lf?%,
name admin. This password is not the one that you use for WiFi access. Q)é
2
7

Note: Be sure to change the password for the user name admin to a secure password. Qé
The ideal password contains no dictionary words from any language and contains ®
uppercase and lowercase letters, numbers, and symbols. It can be up to 30 characters.

To change the admin user name and enable password recovery:

1. Launch a web browser from a computer or mobile device that is connected to the
router network.

2. Enter http://www.routerlogin.net.
A login window opens.

3. Enter the router admin user name and password.

The user name is admin. The password is the one that you specified the first time
that you logged in. The user name and password are case-sensitive.

The BASIC Home page displays.

4. Select ADVANCED > Administration > Set Password.
The Set Password page displays.
5. Type the old password in the Old Password field.
6. Type the new password in the Set Password and Repeat New Password fields.

7. Click the Apply button.
Your settings are saved.

Enable admin Password Recovery

The router admin password is used to log in to your router web interface. We recommend
that you enable password recovery so that you can recover the password if it is forgotten.
This recovery process is supported in Internet Explorer, Firefox, and Chrome browsers
but not in the Safari browser.

To enable password recovery:

1. Launch a web browser from a computer or mobile device that is connected to the
router network.

2. Enter http://www.routerlogin.net.
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A login window opens. O/))
3. Enter the router admin user name and password. %
The user name is admin. The password is the one that you specified the first :u/f@;
that you logged in. The user name and password are case-sensitive. Oé%
The BASIC Home page displays. 2.

4. Select ADVANCED > Administration > Set Password.
The Set Password page displays.

5. Select the Enable Password Recovery check box.
6. Select two security questions and provide answers to them.

7. Click the Apply button.
Your settings are saved.

Recover the admin Password

If you set up the password recovery feature, you can recover your router admin password.
To recover your router admin password:

1. Launch a web browser from a computer or mobile device that is connected to the
network.

2. Enter http://www.routerlogin.net.
A login window opens.

3. Click the Cancel button.

If password recovery is enabled, you are prompted to enter the serial number of the
router.

The serial number is on the router label.

4. Enter the serial number of the router.

5. Click the Continue button.
A window opens requesting the answers to your security questions.

6. Enter the saved answers to your security questions.

7. Click the Continue button.
A window opens and displays your recovered password.

8. Click the Login again button.
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A login window opens. O/))

With your recovered password, log in to the router. %
‘L

Internet and WiFi Settings

You can view router information, the Internet port status, and WiFi settings.

To view information about the router and the Internet, modem, and WiFi settings:

1.

Launch a web browser from a computer or mobile device that is connected to the
router network.

Enter http://www.routerlogin.net.

A login window opens.

Enter the router user name and password.
The user name is admin. The password is the one that you specified the first time
that you logged in. The user name and password are case-sensitive.

The BASIC Home page displays.

Click the ADVANCED tab.
The ADVANCED Home page displays.

The information on this page uses the following color coding:

e Agreenicon indicates thatthe Internet connection is fine and no problems exist.
For a WiFi network, the network is enabled and secured.

e Arediconindicates that configuration problems exist for the Internet connection
or the connection is down. For a WiFi network, the network is disabled or down.

e An ambericon indicates that the Internet port is configured but cannot get an
Internet connection (for example, because the cable is disconnected), that a WiFi
network is enabled but unprotected, or that another situation that requires your
attention occurred.
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Display Internet Port Statistics O”)%

L.

To display Internet port statistics: %

1.

6.

Launch a web browser from a computer or mobile device that is connected to the%é

router network. @
. 6@
Enter http://www.routerlogin.net.

A login window opens.

Enter the router admin user name and password.

The user name is admin. The password is the one that you specified the first time
that you logged in. The user name and password are case-sensitive.

The BASIC Home page displays.

Click the ADVANCED tab.
The ADVANCED Home page displays.

In the Internet Port pane, click the Show Statistics button.
The Show Statistics window opens and displays following information:
e System Up Time. The time elapsed since the router was last restarted.

e Port. The statistics for the WAN (Internet) port, LAN (Ethernet) ports, and WLANSs.
For each port, the window displays the following information:

- Status. The link status of the port.

- TxPkts. The number of packets transmitted on this port since reset or manual
clear.

- RxPkts. The number of packets received on this port since reset or manual
clear.

- Collisions. The number of collisions on this port since reset or manual clear.

- TxB/s. The current transmission (outbound) bandwidth used on the WAN
and LAN ports.

- RxB/s. The current reception (inbound) bandwidth used on the WAN and
LAN ports.

- Up Time. The time elapsed since this port acquired the link.

- Poll Interval. The interval at which the statistics are updated on this page.

To change the polling frequency, enter a time in seconds in the Poll Interval field
and click the Set Interval button.
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To stop the polling entirely, click the Stop button. O/))
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L.

Check the Internet Connection Status &

To check the Internet connection status:
1.

Launch a web browser from a computer or mobile device that is connected to the
router network.

Enter http://www.routerlogin.net.
A login window opens.

Enter the router admin user name and password.

The user name is admin. The password is the one that you specified the first time
that you logged in. The user name and password are case-sensitive.

The BASIC Home page displays.

Click the ADVANCED tab.
The ADVANCED Home page displays.

In the Internet Port pane, click the Connection Status button.

The Connection Status window opens and displays the following information :
e IP Address. The IP address that is assigned to the router.

e Subnet Mask. The subnet mask that is assigned to the router.

o Default Gateway. The IP address for the default gateway that the router
communicates with.

o DHCP Server. The IP address for the Dynamic Host Configuration Protocol server
that provides the TCP/IP configuration for all the computers that are connected
to the router.

o DNS Server. The IP address of the Domain Name Service server that provides
translation of network names to IP addresses.

e Lease Obtained. The date and time when the lease was obtained.

e Lease Expires. The date and time that the lease expires.

To return the status of all items to 0O, click the Release button.

7. To refresh the screen, click the Renew button.

To exit the screen, click the Close Window button.
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View and Manage Logs of Router Actﬁ?%z/

The log is a detailed record of the websites you accessed or attempted to access Q)g,
other router actions. Up to 256 entries are stored in the log. Q)é
2

To view and manage logs:
1.

/7

4
Launch a web browser from a computer or mobile device that is connected to the e
router network.

Enter http://www.routerlogin.net.
A login window opens.

Enter the router admin user name and password.

The user name is admin. The password is the one that you specified the first time
that you logged in. The user name and password are case-sensitive.

The BASIC Home page displays.

Select ADVANCED > Administration > Logs.
The Logs page displays and shows the following information:

e Action. The action that occurred, such as whether Internet access was blocked
or allowed.

e Source IP. The IP address of the initiating device for this log entry.

e Targetaddress. The name or IP address of the website or news group visited or
to which access was attempted.

e Date and time. The date and time the log entry was recorded.

To customize the logs, scroll down and clear or select the check boxes in the Include
in Log section.

To refresh the log screen, click the Refresh button.

7. To clear the log entries, click the Clear Log button.

To email the log immediately, click the Send Log button.

You must set up email notifications in order to receive the logs. The router to emails
the logs to the address that you specified when you set up email notifications. For
more information, see Set up security event email notifications on page 52.

Click the Apply button.
Your settings are saved.
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View Devices Currently on the Netwoﬂ%
L
You can view all computers or devices that are currently connected to your netwo%
To view devices on the network: Q?éo
7

1. Launch a web browser from a computer or mobile device that is connected to the f@é

router network. e

2. Enter http://www.routerlogin.net.
A login window opens.

3. Enter the router admin user name and password.

The user name is admin. The password is the one that you specified the first time
that you logged in. The user name and password are case-sensitive.

The BASIC Home page displays.

4. Select Attached Devices.
The following information is displayed:
e Connection Type. Wired or the WiFi band for the connection.

¢ Device Name. If the device name is known, it is shown here.

e IP Address. The IP address that the router assigned to this device when it joined
the network. This number can change if a device is disconnected and rejoins the
network.

¢ MAC Address. The unique MAC address for each device does not change. The
MAC address is typically shown on the product label.

5. To update this page, click the Refresh button.

Monitor Internet Traffic

Traffic metering allows you to monitor the volume of Internet traffic that passes through
the router Internet port. You can set limits for traffic volume.

To monitor Internet traffic:

1. Launch a web browser from a computer or mobile device that is connected to the
router network.

2. Enter http://www.routerlogin.net.
A login window opens.

3. Enter the router admin user name and password.
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The user name is admin. The password is the one that you specified t%)ﬂrst time

that you logged in. The user name and password are case-sensitive. %

The BASIC Home page displays. *L%
. Select ADVANCED > Advanced Setup > Traffic Meter. Oé%
The Traffic Meter page displays. 2.

. To control the volume of Internet traffic, use either the traffic volume control feature
or the connection time control feature:

¢ Select the Traffic volume control by radio button and then select one of the
following options:

¢ No Limit. No restriction is applied when the traffic limit is reached.
e Download only. The restriction is applied to incoming traffic only.

e Both Directions. The restriction is applied to both incoming and outgoing
traffic.

¢ Selectthe Connection time control radio button and enter the allowed hours in
the Monthly limit field.

. If your ISP charges for extra data volume when you make a new connection, enter

the extra data volume in MB in the Round up data volume for each connection by
field.

. In the Traffic Counter section, set the traffic counter to begin at a specific time and
date.
To start the traffic counter immediately, click the Restart Counter Now button.

. In the Traffic Control section, specify whether the router should issue a warning
message before the monthly limit of Mbytes or hours is reached.

By default, the value is 0 and no warning message is issued. You can select one of
the following to occur when the limit is attained:

e The Internet LED blinks white or amber.
¢ The Internet connection is disconnected and disabled.

10. Click the Apply button.

The Internet Traffic Statistics section helps you to monitor the data traffic.

11. To update the Traffic Statistics section, click the Refresh button.

12. To display more information about the data traffic on your router and to change the

poll interval, click the Traffic Status button.
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Manage the Router Configuration Fl|é’?%
L.
The configuration settings of the router are stored within the router in a configuraf®
file. You can back up (save) this file to your computer, restore it, or reset it to the facton@)é

default settings. 2.
Q
6@

Back Up Settings

To back up the router’s configuration settings:

1. Launch a web browser from a computer or mobile device that is connected to the
router network.

2. Enter http://www.routerlogin.net.
A login window opens.

3. Enter the router admin user name and password.

The user name is admin. The password is the one that you specified the first time
that you logged in. The user name and password are case-sensitive.

The BASIC Home page displays.

4. Select ADVANCED > Administration > Backup Settings.
The Backup Settings page displays.
5. Click the Back Up button.

6. Follow the direction of your browser to save the file.
A copy of the current settings is saved in the location that you specified.

Erase the Settings

CAUTION: This process erases all settings that you configured in the router.

To erase the settings:

1. Launch a web browser from a computer or mobile device that is connected to the
router network.

2. Enter http://www.routerlogin.net.
A login window opens.

3. Enter the router user name and password.

The user name is admin. The password is the one that you specified the first time
that you logged in. The user name and password are case-sensitive.
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The BASIC Home page displays. O/))

Select ADVANCED > Administration > Backup Settings. %

The Backup Settings page displays. ‘L%O’

Click the Erase button. Q?éof

The configuration is reset to factory default settings. When the reset is complete, /‘Qé
(\

the router restarts. This process takes about two minutes.

WARNING: To avoid the risk of corrupting the firmware, do not interrupt the reset.
For example, do not close the browser, click a link, or load a new page. Do not turn
off the router. Wait until the router finishes restarting.

Restore Configuration Settings

To restore configuration settings that you backed up:

1.

Launch a web browser from a computer or mobile device that is connected to the
router network.

Enter http://www.routerlogin.net.
A login window opens.

Enter the router admin user name and password.

The user name is admin. The password is the one that you specified the first time
that you logged in. The user name and password are case-sensitive.

The BASIC Home page displays.

Select ADVANCED > Administration > Backup Settings.
The Backup Settings page displays.

Click the Browse button to find and select the . cfgfile.

Click the Restore button.
The file is uploaded to the router and the router restarts.

WARNING: Do notinterrupt the restoration process.
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Remote Access O”)%

You can access your router over the Internet to view or change its settings. You mb@%,
know the router's WAN IP address to use this feature. Q)é
%
Note: Be sure to change the password for the user name admin to a secure password. Qé
The ideal password contains no dictionary words from any language and contains ®
uppercase and lowercase letters, numbers, and symbols. It can be up to 30 characters.

See Change the admin Password on page 100.

Set Up Remote Management

To set up remote management:

1. Launch a web browser from a computer or mobile device that is connected to the
router network.

2. Enter http://www.routerlogin.net.
A login window opens.

3. Enter the router admin user name and password.
The user name is admin. The password is the one that you specified the first time
that you logged in. The user name and password are case-sensitive.

The BASIC Home page displays.

4. Select ADVANCED > Advanced Setup > Remote Management.
The Remote Management page displays.

5. Select the Turn Remote Management On check box.

6. Inthe Allow Remote Access By section, specify the external IP addresses to be allowed
to access the router’s remote management.

Note: For enhanced security, restrict access to as few external IP addresses as
practical.

Select one of the following:

* Only This Computer. Allow access from a single IP address on the Internet. Enter
the IP address to be allowed access.

* IP Address Range. Allow access from a range of IP addresses on the Internet.
Enter a beginning IP address and an ending IP address to define the allowed
range.

e Everyone. Allow access from any IP address on the Internet.
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7. Specify the port number for accessing the router web interface. 2

Normal web browser access uses the standard HTTP service port 80. For%ﬁ?ter

security, enter a custom port number for the remote router web interface. C se
a number from 1024 to 65535, but do not use the number of any common servi

port. The default is 8443, which is a common alternate for HTTP. éO
77

8. Click the Apply button. %Q
Your settings are saved.

Use Remote Access

To use remote access:
1. Launch a web browser on a computer that is not on your home network.

2. Type your router's WAN IP address into your browser’s address or location field
followed by a colon (:) and the custom port number.

For example, if your external address is 134.177.0.123 and you use port number
8443, enter http://134.177.0.123:8443 in your browser.

Remotely Access Your Router Using the
Nighthawk App

You can use the Nighthawk app to remotely access your router and change its settings.
Before you can use remote access with the Nighthawk app, you must update your
router’s firmware and download the latest Nighthawk app for your mobile device.

For more information about how to update your router’s firmware, see Check for New
Firmware and Update the Router on page 98.

To download the latest Nighthawk app for your mobile device, visit
https://www.netgear.com/home/apps-services/nighthawk-app/.
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Disable LED Blinking or Turn Off LED: s,

The LEDs on the top panel of the router indicate activities and behavior. You can dis

LED blinking for network communications, or turn off all LEDs except the Power LED.Q%
To disable LED blinking or turn off the LEDs:
1.

%
4
Launch a web browser from a computer or mobile device that is connected to the e

router network.

Enter http://www.routerlogin.net.
A login window opens.

Enter the router user name and password.

The user name is admin. The password is the one that you specified the first time
that you logged in. The user name and password are case-sensitive.

The BASIC Home page displays.

Select ADVANCED > Advanced Setup > LED Control Settings.
The LED Control Settings page displays.

To disable blinking, select the Disable blinking on Internet LED, LAN LED, Wireless
LED and USB LED when data traffic is detected radio button.

To turn off all LEDs except the Power LED, select the Turn off all LEDs except Power
LED radio button.

Click the Apply button.
Your settings are saved.

Set Your Time Zone

To set your time zone:

1.

Launch a web browser from a computer or mobile device that is connected to the
router network.

Enter http://www.routerlogin.net.
A login window opens.

Enter the router admin user name and password.

The user name is admin. The password is the one that you specified the first time
that you logged in. The user name and password are case-sensitive.

The BASIC Home page displays.
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4. Select ADVANCED > Administration > NTP Settings. %
The NTP Settings page displays. %
L
5. Select your time zone from the menu. %

6. Ifyou live in a region that observes daylight saving time, select the Automatlcally%é
adjust for daylight savings time check box.

7. Click the Apply button.
Your settings are saved.

@ 6®

Change the NTP Server

By default, the router uses the NETGEAR NTP server to sync the network time. You can
change the NTP server to your preferred NTP server.

To change the NTP server to your preferred NTP server:

1. Launch a web browser from a computer or mobile device that is connected to the
router network.

2. Enter http://www.routerlogin.net.
A login window opens.

3. Enter the router admin user name and password.

The user name is admin. The password is the one that you specified the first time
that you logged in. The user name and password are case-sensitive.

The BASIC Home page displays.

4. Select ADVANCED > Administration > NTP Settings.
The NTP Settings page displays.
5. Select the Set your preferred NTP server radio button.
6. Enter the NTP server domain name or IP address in the Primary NTP server field.

7. Click the Apply button.
Your settings are saved.
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Specity ReadyDLNA Media Server Sett gs

L.

By default, the router acts as a ReadyDLNA media server, which lets you view mo

and photos on DLNA/UPNnP AV-compliant media players, such as Xbox360, Playstatlor@)é

and NETGEAR media players.

To specify media server settings:

1.

Launch a web browser from a computer or mobile device that is connected to the
router network.

Enter http://www.routerlogin.net.
A login window opens.

Enter the router admin user name and password.

The user name is admin. The password is the one that you specified the first time
that you logged in. The user name and password are case-sensitive.

The BASIC Home page displays.

Select ADVANCED > USB Functions > ReadySHARE Storage > Media Server.
The Media Server (Settings) page displays.

Specify the settings:

e Enable DLNA Media Server. Select this check box to enable this device to act
as a media server.

e Rescan mediafiles. The router automatically scans for media files whenever new
files are added to your ReadySHARE USB storage device. Only a shared folder
with All - no password in Read Access can be scanned for media files. To scan
for new media files immediately, click the Rescan media files button.

e Media Server Name. Click the Click here to change the Device name link to
change the router's media server name.

Note: If you change the media server name, you can also change the
ReadySHARE storage folder access path to the new name or keep the access
path as \\readyshare .

Click the Apply button.
Your settings are saved.
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Return the Router to Its Factory Defa%
Settings »p%%?

Under some circumstances (for example, if you lost track of the changes that you made O,

to the router settings or you move the router to a different network), you might want to
erase the configuration and reset the router to factory default settings.

If you do not know the current IP address of the router, first try to use an IP scanner
application to detect the IP address before you reset the router to factory default settings.

To reset the router to factory default settings, you can use either the Reset button on
the back of the router or the Erase function. However, if you cannot find the IP address
or lost the password to access the router, you must use the Reset button.

After you reset the router to factory default settings, the user name is admin, the
password is password, the LAN IP address is 192.168.1.1 (which is the same as
www.routerlogin.net), and the DHCP server is enabled..

Use the Reset Button

CAUTION: This process erases all settings that you configured in the router.

To reset the router to factory default settings:
1. On the back of the router, locate the Reset button.

2. Using a straightened paper clip, press and hold the Reset button for at least five
seconds.

3. Release the Reset button.

The Power LED starts blinking. When the reset is complete, the router restarts. This
process takes about two minutes.

WARNING: To avoid the risk of corrupting the firmware, do not interrupt the reset.
For example, if you are connected to the router web interface, do not close the

browser, click a link, or load a new page. Do not turn off the router. Wait until the
router finishes restarting.

Erase the Settings

CAUTION: This process erases all settings that you configured in the router.
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To erase the settings: O/))

1.

router network. L

Enter http://www.routerlogin.net. 8,
A login window opens. 4G

7
Q
Enter the router user name and password. 6@

The user name is admin. The password is the one that you specified the first time
that you logged in. The user name and password are case-sensitive.

The BASIC Home page displays.

Select ADVANCED > Administration > Backup Settings.
The Backup Settings page displays.

Click the Erase button.

The configuration is reset to factory default settings. When the reset is complete,
the router restarts. This process takes about two minutes.

WARNING: To avoid the risk of corrupting the firmware, do not interrupt the reset.
For example, do not close the browser, click a link, or load a new page. Do not turn
off the router. Wait until the router finishes restarting.
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Share USB Storage Devices
Attached to the Router

This chapter describes how to access and manage storage devices attached to your
router. ReadySHARE lets you access and share USB storage devices connected to the
router. (If your storage device uses special drivers, it is not compatible.)

Note: The USB ports on the router can be used only to connect USB storage devices
like flash drives or hard drives. Do not connect computers, USB modems, CD drives, or
DVD drives to the router USB port.

The chapter contains the following sections:

e USB Device Requirements

e Connect a USB Storage Device to the Router

e Accessa Storage Device Connected to the Router From a Windows-Based Computer
e Map a USB Device to a Windows Network Drive

e Access a Storage Device That Is Connected to the Router From a Mac

e Back Up Windows-Based Computers With ReadySHARE Vault

e Back Up Mac Computers With Time Machine

e Enable FTP Access Within Your Network

e View or Change Network Folders on a Storage Device

e Add a Network Folder on a USB Storage Device

e Edit a Network Folder on a USB Storage Device

e Safely Remove a USB Storage Device

For more information about ReadySHARE features, visit netgear.com/readyshare.
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USB Device Requirements %%

L.
The router works with most USB-compliant external flash and hard drives. For the %t
up-to-date list of USB devices that the router supports, visit

kb.netgear.com/app/answers/detail/a_id/18985/~/readyshare-usb-drives-compatibili —Iist.éO/),

Some USB external hard drives and flash drives require you to load the drivers onto the
computer before the computer can access the USB storage device. Such USB storage
devices do not work with the router.

The router supports the following file system types for full read/write access:

e FAT16

e FAT32

e NTFS

e NTFS with compression format enabled
o Ext2

e Ext3

o Extd

e HFS

e HFS+

Connecta USB Storage Device to the Router

ReadySHARE lets you access and share USB storage devices that are connected to the
appropriate router port. (If your USB storage device uses special drivers, it is not
compatible.)

To connect a USB device:
1. Insert your USB storage device into a USB port on the router.

2. If your USB storage device uses a power supply, connect it.

You must use the power supply when you connect the USB storage device to the
router.

When you connect the USB storage device to the router USB port, it might take up
to two minutes before it is ready for sharing. By default, the USB storage device is
available to all computers on your local area network (LAN).
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Access a Storage Device Connected to the
Router From a Windows-Based Comput

To access the USB storage device from a Windows-based computer:
1.
2.

Connect a USB storage device to a USB port on your router.

If your USB storage device uses a power supply, connect it.
You must use the power supply when you connect the USB storage device to the
router.

When you connect the USB storage device to the router’s port, it might take up to
two minutes before it is ready for sharing. By default, the USB storage device is
available to all computers on your local area network (LAN).

Select Start > Run.

4. Enter \\readyshare in the dialog box.

Click the OK button.

A window automatically opens and displays the files and folders on the USB storage
device.

Map a USB Device to a Windows Network
Drive

To map the USB storage device to a Windows network drive:

1.
2.

Connect a USB storage device to a USB port on your router.

If your USB storage device uses a power supply, connect it.

You must use the power supply when you connect the USB storage device to the
router.

When you connect the USB storage device to the router’s port, it might take up to
two minutes before it is ready for sharing. By default, the USB storage device is
available to all computers on your local area network (LAN).

Select Start > Run.
Enter \\readyshare in the dialog box.

5. Click the OK button.

A window automatically opens and displays the USB storage device.
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6. Right-click the USB device and select Map network drive. &

The Map Network Drive window opens. %

L

7. Select the drive letter to map to the new network folder. %O’
8. Click the Finish button. Q?éof

The USB storage device is mapped to the drive letter that you specified. f(\?é

(\

9. To connect to the USB storage device as a different user, select the Connect using

different credentials check box, click the Finish button, and do the following:
a. Type the user name and password.

b. Click the OK button.

Access a Storage Device That Is Connected
to the Router From a Mac

From a computer or device on the network, you can access a storage device that is
connected to the router.

To access the device from a Mac:

1.
2.

Connect a USB storage device to a USB port on your router.

If your USB storage device uses a power supply, connect it.
You must use the power supply when you connect the USB storage device to the
router.

When you connect the USB storage device to the router’s port, it might take up to
two minutes before it is ready for sharing. By default, the USB storage device is
available to all computers on your local area network (LAN).

On a Mac that is connected to the network, select Go > Connect to Server.
The Connect to Server window opens.

In the Server Address field, enter smb://readyshare.

5. When prompted, select the Guest radio button.

If you set up access control on the router and you allowed your Mac to access the
network, select the Registered User radio button and enter admin for the name
and router admin password for the password. For more information about access

control, see Allow or block access to your network on page 45.

Click the Connect button.
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A window automatically opens and displays the files and folders on the%;B storage

device. %

Back Up Windows-Based Computers V\/|th‘y&,\<$
ReadySHARE Vault 8,

Your router comes with free backup software for all the Windows-based computers in
your home. Connect a USB hard disk drive (HDD) to the router for centralized, continuous,
and automatic backup.

The following operating systems support ReadySHARE Vault:

e Windows 7
e Windows 8
e Windows 8.1
e Windows 10

To back up your Windows-based computer:
1. Connect a USB HDD storage device to a USB port on the router.

2. If your USB storage device uses a power supply, connect it.

You must use the power supply when you connect the USB storage device to the
router.

When you connect the USB storage device to the router's USB port, it might take up
to two minutes before it is ready for sharing. By default, the USB storage device is
available to all computers on your local area network (LAN).

3. Download ReadySHARE Vault from netgear.com/readyshare and install it on each
Windows-based computer.

4. Launch ReadySHARE Vault.

5. Use the dashboard or the Backup tab to set up and run your backup.

Back Up Mac Computers With Time Machine

You can use Time Machine to back up your Mac computers onto a USB hard drive that
is connected to one of the router's USB ports. You can access the connected storage
device from your Mac with a wired or WiFi connection to your router.
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Note: The following instructions might be different depending on the ngpS your
computer is using. For more instructions about backing up your computer V\%ime

Machine, see the Apple support site.

Set Up a USB Hard Drive on a Mac

L.

%

We recommend that you use a new USB HDD or format your old USB HDD to do the
Time Machine backup for the first time. Use a blank partition to prevent some issues
during backup using Time Machine. The router supports GUID or MBR partitions.

To format your USB hard disk drive and specify partitions:

1.
2.

Physically connect the USB HDD to your router.

If your USB HDD uses a power supply, connect it.
You must use the power supply when you connect the USB HDD to the router.
When you connect the USB HDD to the router’s port, it might take up to two minutes

before it is ready for sharing. By default, the USB HDD is available to all computers
on your local area network (LAN).

On your Mac, go to Spotlight (or the magnifying glass) at the top right of the page
and search for Disk Utility.

Open the Disk Utility, select your USB HDD, click the Erase tab, and click the Erase
button.

5. Click the Partition tab.

6. In the Partition Layout menu, set the number of partitions that you want to use.

7. Click the Options button.

8.
9.

The Partition schemes display.

Select the GUID Partition Table or Master Boot Record radio button.

In the Format menu, select Mac OS Extended (Journaled).

10. Click the OK button.
11. Click the Apply button.

Your settings are saved.

%o,
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Prepare to Back Up a Large Amount of Data %
Before you back up a large amount of data with Time Machine, we recomm:@iat

you follow this procedure. %O’

To prepare to back up a large amount of data: Q?éo

1. Upgrade the operating system of the Mac computer. /}Qé
(\

Verify and repair the backup disk and the local disk.

Verify and repair the permissions on the local disk.

B w DN

Set Energy Saver:

a. From the Apple menu, select System Preferences.
The System Preferences page displays.

b. Select Energy Saver.
The Energy Saver page displays.

c. Click the Power Adapter tab.
d. Select the Wake for Wi-Fi network access check box.

e. Click the back arrow to save the changes and exit the page.

5. Modify your security settings:

a. On the System Preferences page, select Security & Privacy.
The Security & Privacy page displays.

b. Click the Advanced button at the bottom of the page.
If the Advanced button is grayed out, click the lock icon so that you can change
the settings.

c. Clear the Log out after minutes of inactivity check box.

d. Click the OK button.
Your settings are saved.

Use Time Machine to Back Up Onto a USB Hard Disk

You can use Time Machine to back up your Mac computers onto a USB hard disk drive
(HDD) that is connected to one of the router's USB ports.

To back up your Mac onto a USB hard disk drive:

1. Prepare your USB device with a compatible format and partitions.

For more information, see Set Up a USB Hard Drive on a Mac on page 122.

2. Ifyouplanto back up alarge amount of data, see Prepare to Back Up a Large Amount
of Data on page 123.
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3. If your USB HDD uses a power supply, connect it. 2
You must use the power supply when you connect the USB HDD to the ro%’é%r.

When you connect the USB HDD to the router’s port, it might take up to two mir%@ses
before it is ready for sharing. By default, the USB HDD is available to all compute%b
on your local area network (LAN). o)

4. On a Mac computer that is connected to the network, launch Finder and select Go
> Connect to Server.

The Connect to Server window opens.

5. Type smb://routerlogin.net and click the Connect button.
6. When prompted, select the Registered User radio button.

7. Enter admin for the name and the router admin password for the password and
click the Connect button.

A list of USB devices connected to your router displays.

8. From the Apple menu, select System Preferences.
The System Preferences window displays.

9. Select Time Machine.
The Time Machine window displays.

10. Click the Select Backup Disk button and select your USB HDD from the list.
11. Click the Use Disk button.

Note: If you do not see the USB partition that you want in the Time Machine disk
list, go to Mac Finder and click that USB partition. It displays in the Time Machine
list.

12. When prompted, select the Registered User radio button.

13. Enter admin for the name and the router admin password for the password and
click the Connect button.

When the setup is complete, the Mac automatically schedules a full backup. You can
back up immediately.

Enable FTP Access Within Your Network

File Transfer Protocol (FTP) lets you download (receive) and upload (send) large files
faster.
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To enable FTP access within your network: %,

1.

router network. L

Enter http://www.routerlogin.net. 8,
A login window opens. 4G

7
Q
Enter the router admin user name and password. 6@

The user name is admin. The password is the one that you specified the first time
that you logged in. The user name and password are case-sensitive.

The BASIC Home page displays.

Select ADVANCED > USB Functions > ReadySHARE Storage.
The USB Storage (Advanced Settings) page displays.

5. Select the FTP check box.
6. Click the Apply button.

Your settings are saved.

View or Change Network Folders on a
Storage Device

You can view or change the network folders on a storage device connected to the router.

To view or change network folders:

1.

Launch a web browser from a computer or mobile device that is connected to the
router network.

2. Enter http://www.routerlogin.net.
A login window opens.
3. Enter the router admin user name and password.
The user name is admin. The password is the one that you specified the first time
that you logged in. The user name and password are case-sensitive.
The BASIC Home page displays.
4. Select ADVANCED > USB Functions > ReadySHARE Storage.
The USB Storage (Advanced Settings) page displays.
Share USB Storage Devices 125 User Manual
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Scroll down to the Available Networks Folder section and adjust the %Wing
settings:

e Share Name. If only one USB device is connected, the default share nameﬁ&)
USB_Storage.

(04
You can click the name or you can type itin the address field of your web browse%é

If Not Shared is shown, the default share was deleted and no other share for the
root folder exists. Click the link to change this setting.

e Read Access and Write Access. Show the permissions and access controls on
the network folder. All-no password (the default) allows all users to access the
network folder. The password for admin is the same one that you use to log in
to the router.

e Folder Name. Full path of the network folder.
¢ Volume Name. Volume name from the storage device.

e Total Space and Free Space. Show the current utilization of the storage device.

Click the Apply button.
Your settings are saved.

Add a Network Folder on a USB Storage
Device

You can add network folders on a USB storage device connected to a router USB port.

To add a network folder:

1. Launch a web browser from a computer or mobile device that is connected to the
router network.

2. Enter http://www.routerlogin.net.
A login window opens.

3. Enter the router admin user name and password.
The user name is admin. The password is the one that you specified the first time
that you logged in. The user name and password are case-sensitive.
The BASIC Home page displays.

4. Select ADVANCED > USB Functions > ReadySHARE Storage.
The USB Storage (Advanced Settings) page displays.

5. Inthe Available Network Folders section, select the USB storage device.
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If a single device is attached to the USB port, the radio button is selec@g

automatically. %

6. Click the Create Network Folder button. L
%O’

7%
If this window does not open, your web browser might be blocking pop-ups. If it s, O/).G
change the browser settings to allow pop-ups. ‘{5®

The Add Folder window opens.

7. From the USB Device menu, select the USB drive.

Note: We recommend that you do not attach more than one drive to one USB port
(for example, through a USB hub).

8. Click the Browse button and in the Folder field, select the folder.
9. Inthe Share Name field, type the name of the share.

10. From the Read Access menu and the Write Access menu, select the settings that
you want.

All-no password (the default) allows all users to access the network folder. The other
option is that only the admin user is allowed access to the network folder. The
password for admin is the same one that you use to log in to the router.

11. Click the Apply button.
The folder is added on the USB storage device.

12. Click the Close Window button.
The window closes.

Edit a Network Folder on a USB Storage
Device

You can edit network folders on a USB storage devices connected to a router USB port.
To edit a network folder:

1. Launch a web browser from a computer or mobile device that is connected to the
router network.

2. Enter http://www.routerlogin.net.
A login window opens.

3. Enter the router admin user name and password.
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The user name is admin. The password is the one that you specified t%)ﬂrst time

that you logged in. The user name and password are case-sensitive. %

The BASIC Home page displays. *L%
Select ADVANCED > USB Functions > ReadySHARE Storage. Oé%
The USB Storage (Advanced Settings) page displays. 2.

6. Click the Edit button.

The Edit Network Folder window opens.

7. Change the settings in the fields as needed.

Click the Apply button.
Your settings are saved.

Safely Remove a USB Storage Device

Before you physically disconnect a USB storage device from the router USB port, log
in to the router and take the USB storage device offline.

To remove a USB storage device safely:

1.

Launch a web browser from a computer or mobile device that is connected to the
router network.

Enter http://www.routerlogin.net.
A login window opens.

Enter the router admin user name and password.

The user name is admin. The password is the one that you specified the first time
that you logged in. The user name and password are case-sensitive.

The BASIC Home page displays.

Select ADVANCED > USB Functions > ReadySHARE Storage.
The USB Storage (Advanced Settings) page displays.

5. Inthe Available Network Folders sections, select the USB storage device.

6. Click the Safely Remove USB Device button.

This takes the device offline.

. Physically disconnect the USB storage device.
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Use Dynamic DNS to Access USB
Storage Devices Through the
Internet

With Dynamic DNS, you can use the Internet to access USB devices attached to the
router’s USB ports when you're not home.

This chapter includes the following sections:

Set Up and Manage Dynamic DNS

Set Up FTP Access Through the Internet

Your Personal FTP Server

Access USB Storage Devices Through the Internet

Remotely Access a USB Device Using ReadyCLOUD
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Set Up and Manage Dynamic DNS %%

Internet service providers (ISPs) assign numbers called IP addresses to identify e:%
Internet account. Most ISPs use dynamically assigned IP addresses. This means that tﬁéyé

IP address can change at any time. You can use the IP address to access your network O,
remotely, but most people don't know what their IP addresses are or when this number Qé
changes. ©

To make it easier to connect, you can get a free account with a Dynamic DNS service
that lets you use a domain name to access your home network. To use this account, you
must set up the router to use Dynamic DNS. Then the router notifies the Dynamic DNS
service provider whenever its IP address changes. When you access your Dynamic DNS
account, the service finds the current IP address of your home network and automatically
connects you.

If your ISP assigns a private WAN IP address (such as 192.168.x.x or 10.x.x.x), the Dynamic
DNS service does not work because private addresses are not routed on the Internet.

Set Up FTP Access Through the Internet

To set up FTP access:

1. Launch a web browser from a computer or mobile device that is connected to the
router network.

2. Enter http://www.routerlogin.net.
A login window opens.

3. Enter the router admin user name and password.

The user name is admin. The password is the one that you specified the first time
that you logged in. The user name and password are case-sensitive.

The BASIC Home page displays.

4. Select ADVANCED > USB Functions > ReadySHARE Storage.
The USB Storage (Advanced Settings) page displays.

5. Select the FTP (via Internet) check box.

6. Click the Apply button.
Your settings are saved.

7. To limit access to the admin user, select a device in the Available Network Folder's
section.

If only one device is connected, it is automatically selected.
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8. Click the Edit button. 2%
The Edit page displays. %
L.
9. In the Read Access menu, select admin. %O’

10. In the Write Access menu, select admin.

11. Click the Apply button.
Your settings are saved.

Your Personal FTP Server

With your customized free URL, you can use FTP to access your network when you aren't
home through Dynamic DNS. To set up your FTP server, you must register fora NETGEAR
Dynamic DNS (DDNS) service account and specify the account settings. See Set Up a

New Dynamic DNS Account on page 132.
Note: The router supports only basic DDNS, and the login and password might not be
secure. You can use DDNS with a VPN tunnel for a secure connection.

Set Up Your Personal FTP Server

To set up your personal account and use FTP:

1. Get your NETGEAR Dynamic DNS domain name.
For more information, see Set Up a New Dynamic DNS Account on page 132.

2. Make sure that your Internet connection is working.

Your router must use a direct Internet connection. It cannot connect to a different
router to access the Internet.

3. Connect a storage device to the router.

4. If your USB storage device uses a power supply, connect it.
You must use the power supply when you connect the USB storage device to the
router.

When you connect the USB storage device to the router USB port, it might take up
to two minutes before it is ready for sharing. By default, the USB storage device is
available to all computers on your local area network (LAN).

5. Setup FTP access in the router.
See Set Up FTP Access Through the Internet on page 130.
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using ftp://yourname.mynetgear.com. %

To set up Dynamic DNS and register for a free NETGEAR account:

1.

Launch a web browser from a computer or mobile device that is connected to the
router network.

Enter http://www.routerlogin.net.
A login window opens.

Enter the router admin user name and password.

The user name is admin. The password is the one that you specified the first time
that you logged in. The user name and password are case-sensitive.

The BASIC Home page displays.

Select ADVANCED > Advanced Setup > Dynamic DNS.
The Dynamic DNS page displays.

5. Select the Use a Dynamic DNS Service check box.

6. From the Service Provider menu, select NETGEAR.

You can select another service provider.

7. Select the No radio button.

9.

In the Host Name field, type the name that you want to use for your URL.

The host name is sometimes called the domain name. Your free URL includes the
host name that you specify and ends with mynetgear.com. For example, specify
MyName.mynetgear.com.

In the Email field, type the email address for your account.

10. In the Password (6-32 characters) field, type the password for your account.

11. Click the Register button.

12. Follow the onscreen instructions to register for your NETGEAR Dynamic DNS service.

Specify a DNS Account That You Already Created

If you already created a Dynamic DNS account with NETGEAR, No-IP, or Dyn, you can
set up the router to use your account.
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To set up Dynamic DNS if you already created an account: O/))
1. Launch a web browser from a computer or mobile device that is connect@%g the
router network. L
2. Enter http://www.routerlogin.net. %O(’%
A login window opens. 60/}
3. Enter the router admin user name and password. Qé@
The user name is admin. The password is the one that you specified the first time
that you logged in. The user name and password are case-sensitive.
The BASIC Home page displays.
4. Select ADVANCED > Advanced Setup > Dynamic DNS.

The Dynamic DNS page displays.

5. Select the Use a Dynamic DNS Service check box.

6. From the Service Provider menu, select your provider.

7. Selectthe Yes radio button.

10.

1.
12.

13.

The page adjusts and displays the Show Status, Cancel, and Apply buttons.
In the Host Name field, type the host name (sometimes called the domain name)
for your account.

For a No-IP or Dyn account, in the User Name field, type the user name for your
account.

For a NETGEAR account at No-IP, in the Email field, type the email address for your
account.

In the Password (6-32 characters) field, type the password for your DDNS account.

Click the Apply button.
Your settings are saved.

To verify that your Dynamic DNS service is enabled in the router, click the Show
Status button.

A message displays the Dynamic DNS status.

Change the Dynamic DNS Settings

You can change the settings for your Dynamic DNS account.
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To change your settings: O/))
1. Launch a web browser from a computer or mobile device that is connecté%) the
router network. L
2. Enter http://www.routerlogin.net. %O(’%
A login window opens. <50/)‘
3. Enter the router admin user name and password. Qé@

The user name is admin. The password is the one that you specified the first time
that you logged in. The user name and password are case-sensitive.

The BASIC Home page displays.

Select ADVANCED > Advanced Setup > Dynamic DNS.
The Dynamic DNS page displays.

5. Change your DDNS account settings as necessary.

6. Click the Apply button.

Your settings are saved.
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Access USB Storage Devices Throug%g%
Internet

You can access USB storage devices through the Internet when you're not home.
To access devices from a remote computer:

1. Launch a web browser on a computer that is not on your home network.

2. Connect to your home router:

* To connect with Dynamic DNS, type the DNS name.
To use a Dynamic DNS account, you must enter the account information on the
Dynamic DNS page. See Set Up and Manage Dynamic DNS on page 130.

* To connect without Dynamic DNS, type the router’s Internet port IP address.

You can view the router’s Internet IP address on the BASIC Home page.

You can use FTP to share files on a USB device connected to the router.

Remotely Access a USB Device Using
ReadyCLOUD

NETGEAR ReadyCLOUD for routers lets you remotely access files stored on a USB
storage device that is connected to the router. Before you can use ReadyCLOUD, you

must create a ReadyCLOUD account and register your router.

A ReadyCLOUD app is also available for Windows computers, Android mobile devices,
and iOS mobile devices. For more information about setting up ReadyCLOUD, see the
ReadyCLOUD for Routers User Manual, which is available online at
downloadcenter.netgear.com.

Create a ReadyCLOUD Account

To create a ReadyCLOUD account:
1. Launch a web browser from a computer or mobile device.

2. Visit readycloud.netgear.com.
The ReadyCLOUD Welcome page displays.

3. Click the Sign In link.
The Sign In page displays.
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Click the Create Account link. &
The Create a MyNETGEAR account page displays. %
L.
Complete the fields to set up your account, and click the Create button. %O’
You are now ready to register your router with your ReadyCLOUD account. Q%
%
4
(\

After you create a ReadyCLOUD account, you must register your router with your
ReadyCLOUD account.

To register your router with your ReadyCLOUD account:

1.

Connect a USB storage device to a USB port on the router.

2. If your USB storage device uses a power supply, connect it.
You must use the power supply when you connect the USB storage device to the
router.
When you connect the USB storage device to the router’s USB port, it might take up
to two minutes before it is ready for sharing. By default, the USB storage device is
available to all computers on your local area network (LAN).

3. Launch a web browser from a computer or mobile device that is connected to the
network.

4. Enter http://www.routerlogin.net.
A login window opens.

5. Enter the router user name and password.
The user name is admin. The password is the one that you specified the first time
that you logged in. The user name and password are case-sensitive.
The BASIC Home page displays.

6. Select ADVANCED > USB Functions > ReadySHARE Storage > ReadyCLOUD.
The ReadyCLOUD page displays.

7. Enter your ReadyCLOUD user name and password and click the Register button.
If you did not yet create a ReadyCLOUD account, see Create a ReadyCLOUD Account
on page 135.
The router is registered with ReadyCLOUD.
Note: If the router’s Internet connection mode is set to Dial on Demand, the router
automatically changes the connection mode to Always On. This change is required
for ReadyCLOUD to remotely access the USB storage device.
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8. After registration, visit readycloud.netgear.com. 2

9. Click the Sign In link, enter your ReadyCLOUD user name and password, click
the Sign In button. "L
The ReadyCLOUD page displays the router that you registered and the contents%
the USB storage device that is connected to the router. <5()/,

/7
Q
%
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Use VPN to Access Your Network

You can use OpenVPN software to remotely access your router using virtual private
networking (VPN). This chapter explains how to set up and use VPN access.

The chapter includes the following sections:

e SetUp a VPN Connection

e Specify VPN Service in the Router

e |Install OpenVPN Software

e Use a VPN Tunnel on Your Windows Computer

e Use VPN to Access the Router’'s USB Device and Media
e Use VPN to Access Your Internet Service at Home
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Set Up a VPN Connection ”9%
L.
Avirtual private network (VPN) lets you use the Internet to securely access your net\%ék
when you aren’t home. S,

o'
This type of VPN access is called a client-to-gateway tunnel. The computer is the client, %

Q
and the router is the gateway. To use the VPN feature, you must log in to the router and 6@
enable VPN, and you must install and run VPN client software on the computer.

VPN uses DDNS or a static IP address to connect with your router.

To use a DDNS service, register for an account with a host name (sometimes called a
domain name). You use the host name to access your network. The router supports
these accounts: NETGEAR, No-IP, and Dyn.

If your Internet service provider (ISP) assigned a static WAN IP address (such as 50.196.x.x
or 10.x.x.x) that never changes to your Internet account, the VPN can use that IP address
to connect to your home network.

Specity VPN Service in the Router

You must specify the VPN service settings in the router before you can use a VPN
connection.

To specify the VPN service:

1. Launch a web browser from a computer or mobile device that is connected to the
router network.

2. Enter http://www.routerlogin.net.
A login window opens.

3. Enter the router user name and password.

The user name is admin. The password is the one that you specified the first time
that you logged in. The user name and password are case-sensitive.

The BASIC Home page displays.

4. Select ADVANCED > Advanced Setup > VPN Service.
The VPN page displays.

5. Select the Enable VPN Service check box.

By default, the VPN uses the UDP service type and uses port 12974. If you want to
customize the service type and port, we recommend that you change these settings
before you install the OpenVPN software.
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6. To change the service type, scroll down and select the TCP radio buttom?

7. To change the port, scroll down to the Service Port field, and type the port ber
that you want to use. *L%
%

8. Click the Apply button. S,

o'
Your changes are saved. VPN is enabled in the router, but you must install and set .

up OpenVPN software on your computer before you can use a VPN connection. Q{%

Install OpenVPN Software

You must install this software on each Windows computer, Mac computer, iOS device,
or Android device that you plan to use for VPN connections to your router.

Install OpenVPN Software on Your Windows Computer

You must install this software on each Windows computer that you plan to use for VPN
connections to your router.

To install VPN client software on your Windows computer:

1. Launch a web browser from a computer or mobile device that is connected to the
router network.

2. Enter http://www.routerlogin.net.
A login window opens.

3. Enter the router user name and password.

The user name is admin. The password is the one that you specified the first time
that you logged in. The user name and password are case-sensitive.

The BASIC Home page displays.
4. Select ADVANCED > Advanced Setup > VPN Service.
The VPN Service page displays.
5. Make sure that the Enable VPN Service check box is selected.
6. Specify any VPN service settings on the page.
For more information, see Specify VPN Service in the Router on page 139.

7. Click the For Windows button to download the OpenVPN configuration files.

8. Visit openvpn.net/index.php/download/community-downloads.html to download
the OpenVPN client utility.
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9. Inthe Windows Installer section of the page, double-click the O/))
openVPN-install-xxx.exe link.

10. Download and install the Open VPN software on your computer, click th%p
openVPN-install-xxx.exe file.

OpenVPN 2.3.2-1003 Setup ][ ()

Q
Welcome to the OpenVPN 6®
2.3 2-1003 Setup Wizard

This wizard will guide you through the installation of
OpenVPN , an Open Source VPN package by James Yonan.

Mote that the Windows version of OpenVPN will only run on
Windows XP, or higher.

Next = || Cancel

11. Click the Next button.
12. Read the License Agreement and click the | Agree button.

OpenVPN 2.2.2-1002 Setup = | = &3]
Choose Components
Choose which features of OpenVPN 2.3, 2-1003 you want to
install,

Select the components to installfupgrade. Stop any OpenVPN processes or the Open'VPN
service ifitis running. All DLLs are installed locally.

Select components to install:

v | OpenVPN Service
TAP Virtual Ethernet Adapter :
OpenVPN GLI L
OpenVPN File Associations
[] OpenssL Utilities

WOl il e el e h i i

mbescripﬁon
Space required: 3.9MB

| < Back || Mext = || Cancel |

13. Leave the check boxes selected as shown, and click the Next button.
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14. To specify the destination folder, click the Browse button and select a%/estination

folder.

Would you like to install this device software?

=~ Name: TAP-Windows Provider Y9 Network adapters
&' Publisher: OpenVPN Technologies, Inc.

-] Windows Security (==

F Always trust software from "OpenVPN Install | | Don't Install J

Technologies, Inc.”.

& You should only install driver software from publishers you trust. How can I decide which
device software is safe fo install?

15. Click the Install button.

The window displays the progress of the installation and then displays the final
installation page.

OpenVPN 2.3.2-1002 Setup = | = | 22

Completing the OpenVPN 2.3.2-1003
Setup Wizard

OpenVPM 2,3.2-1003 has been installed on your computer,

Click Finish to dose this wizard.

< Bad Finish | Cance

16. Click the Finish button.

17. Unzip the configuration files that you downloaded and copy them to the folder where

the VPN client is installed on your device.

For a client device with Windows 64-bit system, the VPN client is installed at

C:\Program files\OpenVPN\config\ by default.

18. For a client device with Windows, modify the VPN interface name to NETGEAR-VPN:

a. Onyour computer, go to the Networks page. If you are using Windows 10, select
Control Panel > Network and Sharing Center > Change adapter settings.

b. Inthe local area connection list, find the local area connection with the device

name TAP-Windows Adapter.
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c. Selectthe local area connection and change its name (not its devic@@ame) to

NETGEAR-VPN. %
If you do not change the VPN interface name, the VPN tunnel connection wil f@l}

For more information about using OpenVPN on your Windows computer, visit % %
https://openvpn.net/index.php/open-source/documentation/howto.html#quick. Q..

/%
Q
%

Install OpenVPN Software on Your Mac Computer

You must install this software on each Mac computer that you plan to use for VPN
connections to your router.

To install VPN client software on your Mac computer:

1.

Launch a web browser from a computer or mobile device that is connected to the
router network.

Enter http://www.routerlogin.net.
A login window opens.

Enter the router user name and password.

The user name is admin. The password is the one that you specified the first time
that you logged in. The user name and password are case-sensitive.

The BASIC Home page displays.

Select ADVANCED > Advanced Setup > VPN Service.
The VPN Service page displays.

5. Make sure that the Enable VPN Service check box is selected.

Specify any VPN service settings on the page.
For more information, see Specify VPN Service in the Router on page 139.

7. Click the For non-Windows button to download the OpenVPN configuration files.

10.

Visit https://tunnelblick.net/index.html to download the OpenVPN client utility for
Mac OS X.

Download and install the file.

Unzip the configuration files that you downloaded and copy them to the folder where
the VPN client is installed on your device.

The client utility must ge installed by a user with administrative priviledges.

For more information about using OpenVPN on your Mac computer, visit
https://openvpn.net/vpn-server-resources/installation-guide-for-openvpn-connect-client-on-macos/.
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Install OpenVPN Software on an iOS Device %

You must install this software on each iOS device that you plan to use for VPN co%ctions

.

to your router. %
%

To install VPN client software on an iOS device:
1.

Launch a web browser from a computer or mobile device that is connected to the
router network.

. Enter http://www.routerlogin.net.

A login window opens.

Enter the router user name and password.

The user name is admin. The password is the one that you specified the first time
that you logged in. The user name and password are case-sensitive.

The BASIC Home page displays.

Select ADVANCED > Advanced Setup > VPN Service.
The VPN Service page displays.

5. Make sure that the Enable VPN Service check box is selected.

Specify any VPN service settings on the page.
For more information, see Specify VPN Service in the Router on page 139.

7. Click the For Smart Phone button to download the OpenVPN configuration files.

On youriOS device, download and install the OpenVPN Connect app from the Apple
app store.

On your computer, unzip the configuration files that you downloaded and send the
files to your iOS device.

Note that when you open the .ovpn file, a list of apps displays. Select the OpenVPN
Connect app to open the .ovpn file.

For more information about using OpenVPN on your iOS device, visit
http://www.vpngate.net/en/howto_openvpn.aspx#ios.

Install OpenVPN Software on an Android Device

You must install this software on each Android device that you plan to use for VPN
connections to your router.

%O
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To install VPN client software on an Android device: ﬁO/))
1. Launch a web browser from a computer or mobile device that is connect@%g the
router network. L
2. Enter http://www.routerlogin.net. %O(’%
A login window opens. éo/)‘
3. Enter the router user name and password. Qé@

The user name is admin. The password is the one that you specified the first time
that you logged in. The user name and password are case-sensitive.

The BASIC Home page displays.

4. Select ADVANCED > Advanced Setup > VPN Service.
The VPN Service page displays.

5. Make sure that the Enable VPN Service check box is selected.

6. Specify any VPN service settings on the page.
For more information, see Specify VPN Service in the Router on page 139.

7. Click the For Smart Phone button to download the OpenVPN configuration files.

8. On your Android device, download and install the OpenVPN Connect app from the
Google Play Store.

9. On your computer, unzip the configuration files that you downloaded and send the
files to your Android device.

10. Open the files on your Android device.

11. Open the .ovpn file using the OpenVPN Connect app.

For more information about using OpenVPN on your Android device, visit
http://www.vpngate.net/en/howto_openvpn.aspx#android.

Use a VPN Tunnel on Your Windows
Computer

After you set up the router to use VPN and install the OpenVPN application on your
computer, you can open a VPN tunnel from your computer to your router over the
Internet.

For the VPN tunnel to work, the local LAN IP address of the remote router must use a
different LAN IP scheme from that of the local LAN where your VPN client computer is
connected. If both networks use the same LAN IP scheme, when the VPN tunnel is

Use VPN to Access Your Network 145 User Manual


http://www.vpngate.net/en/howto_openvpn.aspx#android

2

Nighthawk AX8 8-Stream AX6000 WiFi Router%)/
%
v,

7
established, you cannot access your home router or your home network \%&}1 the

OpenVPN software. %
The default LAN IP address scheme for the router is 192.x.x.x. The most commofn/P
schemes are 192.x.x.x, 172.x.x.x, and 10.x.x.x. If you experience a conflict, change
IP scheme either for your home network or for the network with the client VPN compute%é
For information about changing these settings, see Change the LAN TCP/IP settings on 2.
Q
page 57. ‘6@

To open a VPN tunnel:

1. Launch the OpenVPN application with administrator privileges.

T — T ——— e

The OpenVPN

icon displays in the Windows taskbar.
Tip: You can create a shortcut to the VPN program, then use the shortcut to access

the settings and select the run as administrator check box.Then every time you use
this shortcut, OpenVPN automatically runs with administrator privileges.

2. Right-click the OpenVPN icon.

View Log
Edit Config
Change Password

Settings...
Eat

3. Select Connect.
The VPN connection is established. You can do the following:

e Launch a web browser and log in to your router.

e Use Windows file manager to access the router's USB device and download files.
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Use VPN to Access the Router's USB /@’ vice

and Media s,
s,

To access a USB device and download files from you Windows-based computer 609
using VPN: C‘?é@

1. On your Windows-based computer, open the Windows file manager and select
Network.

Note: See your computer's documentation for information about how to display
the network resources.

The network resources display. The ReadySHARE icon displays in the Computer
section and the remote router icon displays in the Media Devices section (if DLNA
is enabled in the router).

2. Ifthe icons do not display, click the Refresh button to update the window.
If the local LAN and the remote LAN are using the same IP scheme, the remote router

icon does not display in the Media Devices and Network Infrastructure sections.
3. To access the USB device, click the ReadySHARE icon.

4. To access media on the router’s network, click the remote router icon.

Use VPN to Access Your Internet Service at
Home

When you're away from home and you access the Internet, you usually use a local Internet
service provider. For example, at a coffee shop you might be given a code that lets you
use the coffee shop’s Internet service account to surf the web.

Nighthawk lets you use a VPN connection to access your own Internet service when
you're away from home. You might want to do this if you travel to a geographic location
that doesn’t support all the Internet services that you use at home. For example, your
Netflix account might work at home but not in a different country.

Use VPN to Access Your Network 147 User Manual



2

Nighthawk AX8 8-Stream AX6000 WiFi Router%)/
Q
‘90'%/;
Set Up VPN Client Internet Access in the Router %

By default, the router is set up to allow VPN connections only to your home r%%prk,
but you can change the settings to allow Internet access. Accessing the Internet rem@sly

through a VPN might be slower than accessing the Internet directly. Oé%
To allow VPN clients to use your home Internet service: Of,@
1. Launch a web browser from a computer or mobile device that is connected to the 6@

router network.

2. Enter http://www.routerlogin.net.
A login window opens.

3. Enter the router user name and password.
The user name is admin. The password is the one that you specified the first time
that you logged in. The user name and password are case-sensitive.

The BASIC Home page displays.

4. Select ADVANCED > Advanced Setup > VPN Service.
The VPN page displays.

5. Select the Enable VPN Service radio button.
6. Scroll down to the Clients will use this VPN connection to access section, and select
the All sites on the Internet & Home Network radio button.

When you access the Internet with the VPN connection, instead of using a local
Internet service, you use the Internet service from your home network.

7. Click the Apply button.
Your settings are saved.

8. Clickthe For Windows or For Non Windows button and download the configuration
files for your VPN clients.

9. Unzip the configuration files and copy them to the folder where the VPN client is
installed on your device.

For a client device with Windows 64-bit system, the VPN client is installed at
C:\Program files\OpenVPN\config\ by default.

Block VPN Client Internet Access in the Router

By default, the router is set up to allow VPN connections only to your home network,
not to the Internet service for your home network. If you changed this setting to allow
Internet access, you can change it back.
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To allow VPN clients to access only your home network: O/))
1. Launch a web browser from a computer or mobile device that is connect@%g the
router network. L
2. Enter http://www.routerlogin.net. %O(’%
A login window opens. 60/}
3. Enter the router user name and password. Qé@

The user name is admin. The password is the one that you specified the first time
that you logged in. The user name and password are case-sensitive.

The BASIC Home page displays.

4. Select ADVANCED > Advanced Setup > VPN Service.
The VNP page displays.

5. Select the Enable VPN Service radio button.

6. Scroll down to the Clients will use this VPN connection to access section, and select
the Home Network only radio button.

This is the default setting. The VPN connection is only to your home network, not to
the Internet service for your home network.

7. Click the Apply button.
Your settings are saved.

8. Click For Windows or For Non Windows button and download the configuration
files for your VPN clients.

9. Unzip the configuration files and copy them to the folder where the VPN client is
installed on your device.

For a client device with Windows 64-bit system, the VPN client is installed at
C:\Program files\OpenVPN\config\ by default.

Use a VPN Tunnel to Access Your Internet Service at Home

To access your Internet service:

1. Set up the router to allow VPN access to your Internet service.
See Set Up VPN Client Internet Access in the Router on page 148.

2. On your computer, launch the OpenVPN application.
The OpenVPN icon displays in the Windows taskbar.

3. Right-click the icon and select Connect.
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4. When the VPN connection is established, launch your Internet browse@o)
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Manage Port Forwarding and Port
Triggering

You can use port forwarding and port triggering to set up rules for Internet traffic. You
need networking knowledge to set up these features.

This chapter includes the following sections:

e Manage Port Forwarding to a Local Server
e Port Triggering

151
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Manage Port Forwarding to a Local SO@%SF

If your home network includes a server, you can allow certain types of incoming tr%
to reach the server. For example, you might wantto make a local web server, FTP serve@)é
or game server visible and available to the Internet.

The router can forward incoming traffic with specific protocols to computers on your
local network.You can specify the servers for applications and you can also specify a
default DMZ server to which the router forwards all other incoming protocols.

Set Up Port Forwarding to a Local Server

To forward specific incoming protocols:
1. Decide which type of service, application, or game you want to provide.

2. Find the local IP address of the computer on your network that will provide the
service.

The server computer must always use the same IP address.

3. Assign the server computer a reserved IP address.
See Manage reserved LAN IP addresses on page 61.

4. Launch a web browser from a computer or mobile device that is connected to the
router network.

5. Enter http://www.routerlogin.net.
A login window opens.

6. Enter the router user name and password.

The user name is admin. The password is the one that you specified the first time
that you logged in. The user name and password are case-sensitive.

The BASIC Home page displays.

7. Select ADVANCED > Advanced Setup > Port Forwarding/Port Triggering.
The Port Forwarding / Port Triggering page displays.

8. Leave the Port Forwarding radio button selected as the service type.

9. From the Service Name menu, select the service name.

If the service that you want to add is not in the menu, create a custom service. See
Add a Custom Port Forwarding Service on page 153.

10.In the Server IP Address field, enter the IP address of the computer that will provide
the service.
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11. Click the Add button. %,
The service displays in the menu. %
.L%
Add a Custom Port Forwarding Service b,
Q
The router lists default services and applications that you can use in port forwarding /}Qé
rules. If the service or application is not predefined, you can add a port forwarding rule Q

with a custom service or application.
To add a custom service:

1. Find out which port number or range of numbers the application uses.

You can usually find this information by contacting the publisher of the application
Or user groups or Nnews groups.

2. Launch a web browser from a computer or mobile device that is connected to the
router network.

3. Enter http://www.routerlogin.net.
A login window opens.

4. Enter the router user name and password.

The user name is admin. The password is the one that you specified the first time
that you logged in. The user name and password are case-sensitive.

The BASIC Home page displays.

5. Select ADVANCED > Advanced Setup > Port Forwarding/Port Triggering.
The Port Forwarding / Port Triggering page displays.

6. Leave the Port Forwarding radio button selected as the service type.
7. Click the Add Custom Service button.

The Ports - Custom Service page displays.
8. In the Service Name field, enter a descriptive name.

9. From the Protocol menu, select the protocol.
If you are unsure, select TCP/UDP.

10. In the External port range field enter the port range.
11. Specify the internal ports by one of these methods:

* Leave the Use the same port range for Internal port check box selected.

e Typethe port numbersin the Internal Starting Port field and the Internal Ending
Port field.
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You can enter a port range and fixed ports in one rule, for example, ex aI (30-50,

78, 100-102), internal (40-60, 99, 200-202). With this rule, external ports %O are
forwarded to internal ports 40-60.

12. In the Internal IP address field, type the IP address or select the radio button for%>
attached device listed in the table. 6

13. Click the Apply button.
The service is now in the list on the Port Forwarding/Port Triggering page.

Edit a Port Forwarding Service

To edit a port forwarding entry:

1. Launch a web browser from a computer or mobile device that is connected to the
router network.

2. Enter http://www.routerlogin.net.
A login window opens.

3. Enter the router user name and password.

The user name is admin. The password is the one that you specified the first time
that you logged in. The user name and password are case-sensitive.

The BASIC Home page displays.

4. Select ADVANCED > Advanced Setup > Port Forwarding/Port Triggering.
The Port Forwarding / Port Triggering page displays.

5. Leave the Port Forwarding radio button selected as the service type.
6. Inthe table, select the radio button next to the service name.

7. Click the Edit Service button.
The Ports - Custom Services page displays.

8. Change the settings as needed.

9. Click the Apply button.
Your settings are saved.
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Delete a Port Forwarding Entry %
To delete a port forwarding entry: %L
1. Launch a web browser from a computer or mobile device that is connected to%
router network. éO
2. Enter http://www.routerlogin.net. /)"

A login window opens.

3. Enter the router admin user name and password.

The user name is admin. The password is the one that you specified the first time
that you logged in. The user name and password are case-sensitive.

The BASIC Home page displays.

4. Select ADVANCED > Advanced Setup > Port Forwarding/Port Triggering.
The Port Forwarding / Port Triggering page displays.

5. Leave the Port Forwarding radio button selected.
6. Inthe table, select the radio button next to the service name.

7. Click the Delete Service button.
The service is deleted.

Application Example: Make a Local Web Server Public

If you host a web server on your local network, you can use port forwarding to allow
web requests from anyone on the Internet to reach your web server.

To make a local web server public:
1. Assignyourweb server either a fixed IP address or a dynamic IP address using DHCP
address reservation.

In this example, your router always gives your web server an IP address of
192.168.1.33.

2. On the Port Forwarding/Port Triggering page, configure the router to forward the
HTTP service to the local address of your web server at 192.168.1.33.

HTTP (port 80) is the standard protocol for web servers.

3. (Optional) Register a host name with a Dynamic DNS service and specify that name
on the Dynamic DNS page of the router.
Dynamic DNS makes it much easier to access a server from the Internet because you

can type the name in the Internet browser. Otherwise, you must know the IP address
that the ISP assigned, which typically changes.
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How the Router Implements the Port Forwarding R&?@/

The following sequence shows the effects of a port forwarding rule: %

1. When you type the URL www.example.com in your browser, the browser sends a%é

web page request message with the following destination information:

e Destination address. The IP address of www.example.com, which is the address
of your router.

o Destination port number. 80, which is the standard port number for a web server
process.

2. Your router receives the message and finds your port forwarding rule for incoming
port 80 traffic.

3. The router changes the destination in the message to IP address 192.168.1.33 and
sends the message to that computer.

4. Your web server at IP address 192.168.1.33 receives the request and sends a reply
message to your router.

5. Your router performs Network Address Translation (NAT) on the source IP address
and sends the reply through the Internet to the computer or WiFi device that sent
the web page request.

Port Triggering

Port triggering is a dynamic extension of port forwarding that is useful in these cases:

e An application must use port forwarding to more than one local computer (but not
simultaneously).

e An application must open incoming ports that are different from the outgoing port.

With port triggering, the router monitors traffic to the Internet from an outbound “trigger”
port that you specify. For outbound traffic from that port, the router saves the IP address
of the computer that sent the traffic. The router temporarily opens the incoming port

or ports that you specify in your rule and forwards that incoming traffic to that destination.

Port forwarding creates a static mapping of a port number or range of ports to a single
local computer. Port triggering can dynamically open ports to any computer when
needed and close the ports when they are no longer needed.

Note: If you use applications such as multiplayer gaming, peer-to-peer connections,
real-time communications such as instant messaging, or remote assistance (a feature
in Windows XP), enable Universal Plug and Play (UPnP).

Manage Port Forwarding and 156 User Manual
Port Triggering

%
%



2

Nighthawk AX8 8-Stream AX6000 WiFi Router%)/
%
v,

/;

Add a Port Triggering Service %

To add a port triggering service: %L

1. Launch a web browser from a computer or mobile device that is connected to%
router network. éO

2. Enter http://www.routerlogin.net. %

4
A login window opens. e

Enter the router admin user name and password.

The user name is admin. The password is the one that you specified the first time
that you logged in. The user name and password are case-sensitive.

The BASIC Home page displays.

Select ADVANCED > Advanced Setup > Port Forwarding/Port Triggering.
The Port Forwarding / Port Triggering page displays.

Select the Port Triggering radio button.
The page adjusts.

Click the Add Service button.

7. Inthe Service Name field, type a descriptive service name.

8. From the Service User menu, select a user option:
* Any (the default) allows any computer on the Internet to use this service.
* Single address restricts the service to a particular computer.

9. From the Service Type menu, select TCP or UDP or TCP/UDP (both).
If you are not sure, select TCP/UDP.

10. In the Triggering Port field, enter the number of the outbound traffic port that will
open the inbound ports.

11.In the Connection Type, Starting Port, and Ending Port fields, enter the inbound
connection information.

12. Click the Apply button.
The service is now in the Portmap Table. You must enable port triggering before
the router uses port triggering. See Enable Port Triggering on page 158.
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Enable Port Triggering %
To enable port triggering: %L
1. Launch a web browser from a computer or mobile device that is connected to%
router network. éO
2. Enter http://www.routerlogin.net. /)"

A login window opens.

3. Enter the router admin user name and password.
The user name is admin. The password is the one that you specified the first time
that you logged in. The user name and password are case-sensitive.

The BASIC Home page displays.

4. Select ADVANCED > Advanced Setup > Port Forwarding/Port Triggering.
The Port Forwarding/Port Triggering page displays.

5. Select the Port Triggering radio button.

6. Clear the Disable Port Triggering check box.

If this check box is selected, the router does not use port triggering even if you
specified port triggering settings.

7. Inthe Port Triggering Timeout field, enter a value up to 9999 minutes.

This value controls how long the inbound ports stay open when the router detects
no activity. This value is required because the router cannot detect when the
application terminates.

8. Click the Apply button.
Your settings are saved.

Application Example: Port Triggering for Internet Relay
Chat

Some application servers, such as FTP and IRC servers, send replies to multiple port
numbers. Using port triggering, you can tell the router to open more incoming ports
when a particular outgoing port starts a session.

An example is Internet Relay Chat (IRC). Your computer connects to an IRC server at

destination port 6667. The IRC server not only responds to your originating source port
but also sends an “identify” message to your computer on port 113. Using port triggering,
you can tell the router, “When you initiate a session with destination port 6667, you must
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also allow incoming traffic on port 113 to reach the originating computer.” @y;ﬁ following
sequence shows the effects of this port triggering rule:

1. You open an IRC client program to start a chat session on your computer. <,

2. Your IRC client composes a request message to an IRC server using a destinatio@’%
port number of 6667, the standard port number for an IRC server process. Your éO
computer then sends this request message to your router. /7‘@6

(\

3. Yourrouter creates an entry in its internal session table describing this communication
session between your computer and the IRC server. Your router stores the original
information, performs Network Address Translation (NAT) on the source address
and port, and sends this request message through the Internet to the IRC server.

4. Notingyour porttriggering rule and observing the destination port number of 6667,
your router creates another session entry to send any incoming port 113 traffic to
your computer.

5. TheIRC server sends a return message to your router using the NAT-assigned source
port (for example, port 33333) as the destination port and sends an “identify” message
to your router with destination port 113.

6. When your router receives the incoming message to destination port 33333, it checks
its session table to see if a session is active for port number 33333. Finding an active
session, the router restores the original address information replaced by NAT and
sends this reply message to your computer.

7. When your router receives the incoming message to destination port 113, it checks
its session table and finds an active session for port 113 associated with your
computer. The router replaces the message’s destination IP address with your
computer’s IP address and forwards the message to your computer.

8. When you finish your chat session, your router eventually senses a period of inactivity
in the communications. The router then removes the session information from its

session table and incoming traffic is no longer accepted on port numbers 33333 or
113.
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Troubleshooting

This chapter provides information to help you diagnose and solve problems you might
experience with your router. If you do not find the solution here, check the NETGEAR
support site at http://support.netgear.com for product and contact information.

The chapter contains the following sections:

e Quick Tips

e Troubleshoot With the LEDs

* You Cannot Log In to the Router

* You Cannot Access the Internet

e Troubleshoot Internet Browsing

e Changes Are Not Saved

e Troubleshoot WiFi Connectivity

e Troubleshoot Your Network Using the Ping Utility

160
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Quick Tips %%
This section describes tips for troubleshooting some common problems. %O’

Sequence to Restart Your Network

If you must restart your network, follow this sequence:
1. Turn off and unplug the modem.

2. Turn off the router.

3. Plugin the modem and turn it on. Wait two minutes.
4

. Turn on the router and wait two minutes.

Check Ethernet Cable Connections

If your device does not power on, make sure that the Ethernet cables are securely
plugged in. The Internet LED on the router is lit if the Ethernet cable connecting the
router and the modem is plugged in securely and the modem and router are turned
on. If one or more powered-on computers are connected to the router by an Ethernet
cable, the corresponding numbered router LAN port LEDs light.

WiFi Settings

Make sure that the WiFi settings in the computer and router match exactly. The WiFi
network name (SSID) and WiFi security settings of the router and WiFi computer must
match exactly.

If you set up an access list on the Advanced Wireless Settings page, you must add each
WiFi computer's MAC address to the router’s access list.

Network Settings

Make sure that the network settings of the computer are correct. Wired computers and
computers that are connected over WiFi must use network IP addresses on the same
network as the router. The simplest way to do this is to configure each computer to
obtain an IP address automatically using DHCP.

Some service providers require you to use the MAC address of the computer initially
registered on the account. You can view the MAC address on the Attached Devices

page.
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Troubleshoot With the LEDs O’b%

By default, the router is set with standard LED settings. %O’

Standard LED Behavior When the Router Is Powered On

After you turn on power to the router, verify that the following sequence of events occurs:
1. When power is first applied, verify that the Power LED is lit.
2. After about two minutes, verify the following:

e The Power LED is lit.

e TheInternet LED is lit.

e The WIFi LED is lit (unless you turned off the WiFi radio).

You can use the LEDs on the front panel of the router for troubleshooting.

Power LED Is Off or Blinking

This could occur for a number of reasons. Check the following:

e Make sure that the power adapter is securely connected to your router and securely
connected to a working power outlet.

e Make sure that you are using the power adapter that NETGEAR supplied for this
product.

e Ifthe Power LED blinks slowly and continuously, the router firmware is corrupted.
This can happen if a firmware update is interrupted, or if the router detects a problem
with the firmware. If the error persists, it is likely that a hardware problem exists. For
recovery instructions, or help with a hardware problem, contact Technical Support

at netgea r.com/support.

LEDs Never Turn Off

When the router is turned on, the LEDs light for about 10 seconds and then turn off. If
all the LEDs stay on, this indicates a fault within the router.

If all LEDs are still lit one minute after power-up, do the following:

o Cycle the power to see if the router recovers.

e Press and hold the Reset button to return the router to its factory settings.
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If the error persists, a hardware problem might be the cause. Contact Tech%gal Support

at netgear.com/support.

L
Internet or Ethernet Port LEDs Are Off Y
If either the Ethernet port LEDs or the Internet LED does not light when the Ethernet <50/),
connection is made, check the following: Qé@

e Make sure that the Ethernet cable connections are secure at the router and at the
modem or computer.

e Make sure that power is turned on to the connected modem or computer.

e Be sure that you are using the correct cable.

When you connect the router’s Internet port to a modem, use the cable that was supplied
with the modem. This cable can be a standard straight-through Ethernet cable or an
Ethernet crossover cable.

WiFi LED Is Off

If the WiFi LED stays off, check to see if someone pressed the WiFi On/Off button on
the router. This button turns the WiFi radios in the router on and off. The WiFi LED is lit
when the WiFi radios are turned on.

You Cannot Log In to the Router

If you are unable to log in to the router from a computer on your local network, check
the following:

e Ifyou are using an Ethernet-connected computer, check the Ethernet connection
between the computer and the router.

e Make sure that the IP address of your computer is on the same subnet as the router.
If you are using the recommended addressing scheme, your computer’s address is
in the range of 192.168.1.2 to 192.168.1.254.

e If your computer’s IP address is shown as 169.254.x.x, recent versions of Windows
and Mac OS generate and assign an IP address if the computer cannotreach a DHCP
server. These autogenerated addresses are in the range of 169.254.x.x. If your IP
address is in this range, check the connection from the computer to the router, and
reboot your computer.

e Ifyourrouter’s IP address was changed and you do not know the current IP address,
clear the router’s configuration to factory defaults. This sets the router’s IP address
to 192.168.1.1.
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e Make sure that Java, JavaScript, or ActiveX is enabled in your browserZf you are

using Internet Explorer, click the Refresh button to be sure that the Java é@%et is
loaded. L

e Try quitting the browser and launching it again. %O’
e Make sure that you are using the correctlogin information. The user name is admil%
and the default password is password. Make sure that Caps Lock is off when you Q
enter this information. 6@
e Ifyou are attempting to set up your NETGEAR router as a replacement for an ADSL
gateway in your network, the router cannot perform many gateway services. For
example, the router cannot convert ADSL or cable data into Ethernet networking

information. NETGEAR does not support such a configuration.

You Cannot Access the Internet

If you can access your router but not the Internet, check to see if the router can obtain
an IP address from your Internet service provider (ISP). Unless your ISP provides a fixed
IP address, your router requests an IP address from the ISP. You can determine whether
the request was successful using the ADVANCED Home page.

To check the WAN IP address:

1. Launch a web browser from a computer or WiFi device that is connected to the
network.

2. Select an external site such as https://www.netgear.com/.

3. Type http://www.routerlogin.net.
A login window opens.

4. Enter the router user name and password.
The user name is admin. The password is the one that you specified the first time
that you logged in. The user name and password are case-sensitive.

The BASIC Home page displays.

5. Click the ADVANCED tab.
The ADVANCED Home page displays.

6. Check to see that an IP address is shown for the Internet port. If 0.0.0.0 is shown,
your router did not obtain an IP address from your ISP.

If your router cannot obtain an IP address from the ISP, you might need to force your
cable or DSL modem to recognize your new router by restarting your network. Formore
information, see Sequence to Restart Your Network on page 161.
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If your router is still unable to obtain an IP address from the ISP, the probl@@ might be
one of the following:

Your Internet service provider (ISP) might require a login program. Ask your B&)
whether they require PPP over Ethernet (PPPoE) or some other type of login. "z

If your ISP requires a login, the login name and password might be set incorrectly. <50/)‘

Your ISP might check for your computer’s host name. Assign the computer host
name of your ISP account as the account name on the Internet Setup page.

If your ISP allows only one Ethernet MAC address to connect to Internet and checks
for your computer's MAC address, do one of the following:

- Inform your ISP that you bought a new network device and ask them to use the
router's MAC address.

- Configure your router to clone your computer's MAC address.

If your router obtained an IP address, but your computer does not load any web pages
from the Internet, it might be for one or more of the following reasons:

Your computer might not recognize any DNS server addresses.

A DNS server is a host on the Internet that translates Internet names (such as www
addresses) to numeric IP addresses. Typically, your ISP provides the addresses of
one ortwo DNS servers for your use. If you entered a DNS address during the router’s
configuration, reboot your computer, and verify the DNS address. You can configure
your computer manually with DNS addresses, as explained in your operating system
documentation.

The router might not be configured as the TCP/IP gateway on your computer.
If your computer obtains its information from the router by DHCP, reboot the
computer and verify the gateway address.

You might be running login software that is no longer needed.

If your ISP provided a program to log you in to the Internet (such as WinPoET), you
no longer need to run that software after installing your router. You might need to
go to Internet Explorer and select Tools > Internet Options, click the Connections
tab, and select Never dial a connection. Other browsers provide similar options.

Troubleshoot Internet Browsing

If your router can obtain an IP address but your computer is unable to load any web
pages from the Internet, it might be for the following reasons:

The traffic meter is enabled, and the limit was reached.
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By configuring the traffic meter not to block Internet access when the tf3ffic limit is
reached, you can resume Internet access. If your ISP sets a usage limit, th ight
charge you for the overage. L

e Your computer might not recognize any DNS server addresses. A DNS server f%}'
host on the Internet that translates Internet names (such as www addresses) to numenQ?é
IP addresses. @
Typically, your ISP provides the addresses of one or two DNS servers for your use. 6@
If you entered a DNS address during the router’s configuration, restart your computer.
Alternatively, you can configure your computer manually with a DNS address, as
explained in the documentation for your computer.

e The router might not be configured as the default gateway on your computer.
Restart the computer and verify that the router address (www.routerlogin.net) is
listed by your computer as the default gateway address.

e You might be running login software that is no longer needed. If your ISP provided
a program to log you in to the Internet (such as WinPoET), you no longer need to
run that software after installing your router. You might need to go to Internet Explorer
and select Tools > Internet Options, click the Connections tab, and select the
Never dial a connection. Other browsers provide similar options.

Changes Are Not Saved

If the router does not save the changes that you make in the router web interface, do
the following:

e When entering configuration settings, always click the Apply button before moving
to another page or tab, or your changes are lost.

e Clickthe Refresh or Reload button in the web browser. Itis possible that the changes
occurred, but the old settings might be in the web browser’s cache.

Troubleshoot WiFi Connectivity

If you are experiencing trouble connecting over WiFi to the router, try to isolate the
problem:

e Does the WiFi device or computer that you are using find your WiFi network?
If not, check the WiFi LED on the router. If it is off, you can press the WiFi On/Off
button on the router to turn the router WiFi radios back on.
If you disabled the router’s SSID broadcast, then your WiFi network is hidden and
does not display in your WiFi client’s scanning list. (By default, SSID broadcast is
enabled.)
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e Does your WiFi device support the security that you are using for your %Fi network
(WPA, WPA2, or WPA3)?

e Ifyou wantto view the WiFi settings for the router, use an Ethernet cable to codpect
a computer to a LAN port on the router. Then log in to the router, and select BA
> Wireless.

Note: Be sure to click the Apply button if you change settings.

If your WiFi device finds your network but the signal strength is weak, check these
conditions:

e Isyour router too far from your computer or too close? Place your computer near
the router but at least 6 feet (1.8 meters) away and see whether the signal strength
improves.

e Are objects between the router and your computer blocking the WiFi signal?

Troubleshoot Your Network Using the Ping
Utility

Most network devices and routers contain a ping utility that sends an echo request
packet to the designated device. The device then responds with an echo reply. You can
easily troubleshoot a network using the ping utility in your computer or workstation.

Test the LAN Path to Your Router

You can ping the router from your computer to verify that the LAN path to your router
is set up correctly.

To ping the router from a Windows-based computer:
1. From the Windows toolbar, click the Start button and select Run.

2. Inthe field provided, type ping followed by the IP address of the router, as in this
example:

ping www.routerlogin.net

3. Click the OK button.
You see a message like this one:

Pinging <IP address > with 32 bytes of data
If the path is working, you see this message:

Reply from < IP address >: bytes=32 time=NN ms TTL=xxX

(o5
/’
Qé
(S
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If the path is not working, you see this message: O/))

Request timed out %

L.

Wrong physical connections

For a wired connection, make sure that the numbered LAN port LED is lit for the port
to which you are connected.

Checkto see thatthe appropriate LEDs are lit for your network devices. If your router
and computer are connected to a separate Ethernet switch, make sure that the link
LEDs are lit for the switch ports that are connected to your computer and router.

Wrong network configuration

Verify that the Ethernet card driver software and TCP/IP software are both installed
and configured on your computer.

Verify that the IP address for your router and your computer are correct and that the
addresses are on the same subnet.

Test the Path From a Windows-Based Computer to a
Remote Device

To test the path from a Windows-based computer to a remote device:

1.
2.

3.

From the Windows toolbar, click the Start button and select Run.

In the Windows Run window, type
ping -n 10 </P address>

where </P address> is the IP address of a remote device such as your ISP DNS server.

If the path is functioning correctly, messages display that are similar to those shown
in Test the LAN Path to Your Router on page 167.

If you do not receive replies, check the following:

o Check to see that IP address of your router is listed as the default gateway for
your computer. If DHCP assigns the IP configuration of your computers, this
information is not visible in your computer Network Control Panel. Verify that the
IP address of the router is listed as the default gateway.

o Check to see that the network address of your computer (the portion of the IP
address specified by the subnet mask) is different from the network address of
the remote device.

o Check to see that your cable or DSL modem is connected and functioning.
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e Ifyour ISP assigned a host name to your computer, enter that hostQa)me as the
account name on the Internet Setup page. %/
e Your ISP might be rejecting the Ethernet MAC addresses of all but one ofyour
computers. (o7

%O

Many broadband ISPs restrict access by allowing traffic only from the MAC address %
of your broadband modem. Some ISPs additionally restrict access to the MAC address Qé
of a single computer connected to that modem. If your ISP does this, configure your e
router to “clone” or “spoof”’ the MAC address from the authorized computer.
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Supplemental Information

This chapter includes technical information about your router.

The chapter covers the following topics:

e Factory Settings on page 171
e Technical Specifications on page 172
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You can return the router to its factory settings. Use the end of a paper clip or a si

object to press and hold the Reset button on the back of the router for at least seve?,
seconds. The router resets and returns to the factory configuration settings shownin "9,

Factory Settings

the following table.

Table 3. Factory default settings

Feature

Router login

User login URL
User name (case-sensitive)

Login password (case-sensitive)

Default setting
www.routerlogin.com or www.routerlogin.net
admin

password

Internet WAN MAC address Use default hardware address
connection

WAN MTU size 1500
Local network  LAN IP 192.168.1.1

(LAN)

Subnet mask

DHCP server

255.255.255.0

Enabled

DHCP range 192.168.1.2t0 192.168.1.254
Time zone Pacific time
DHCP starting IP address 192.168.1.2

DHCP ending IP address

192.168.1.254

Time adjusted for daylightsaving Disabled
time
SNMP Disabled
Supplemental Information 171 User Manual
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Table 3. Factory default settings (Continued) OO)
",

Feature Default setting ‘L%

Wireless SSID name See router label Oé%s
Security WPA2-PSK (AES) O/)‘@
Broadcast SSID Enabled ‘6®
Transmission speed Auto’
Country/region United States in the US; otherwise, varies by region
RF channel Auto for 2.4 GHz, CH 44 for WW SKU, and CH 153 for

North America SKU

Operating mode Up to 1.2 Gbps at 2.4 GHz
Up to 4.8 Gbps at 5 GHz

Maximum wireless signal rate derived from IEEE Standard 802.11 specifications. Actual throughput can vary. Network
conditions and environmental factors, including volume of network traffic, building materials and construction, and

network overhead, lower actual data throughput rate.

Technical Specifications

Table 4. Router specifications

Feature Description

Data and routing protocols ~ TCP/IP, RIP-1, RIP-2, DHCP, PPPoE, PPTP, Bigpond, Dynamic DNS, UPnP, and
SMB

Power adapter North America: 100-120V, 50/60 Hz input
UK, Australia: 220V, 50/60 Hz, input
Europe: 100-240V, 50/60 Hz input
All regions (output): 19V/3.16 ADC output

Dimensions Folded size: 10.75x 7.95 x 2.83 in (273 x 202 x 72 mm)
Unfolded size: 12.0 x 7.95 x 6.34 in (305 x 202 x 161 mm)

Weight Weight: 2.82 lbs (1281 g)

Operating temperature 0° to 40°C (32°to 104°F)

Operating humidity 90% maximum relative humidity, noncondensing

Electromagnetic emissions ~ FCC Part 15 Class B
EN 55022 (CISPR 22), Class B C-Tick N10947
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Table 4. Router specifications (Continued) O)%/
Feature Description ‘&%
LAN Compatible with T0BASE-T, T00BASE-TX, 1000BASE-T, or RJ-45 Oé>é
WAN Compatible with T0BASE-T, T00BASE-TX, 1000BASE-T, or RJ-45 O/)@
WiFi Maximum WiFi signal rate complies with the IEEE” 802.11 standard.? 6@
o 2.4 GHz AX: 4x4 (Tx/Rx) 1024 QAM 40 MHz, up to 1.2 Gbps
o 5GHz AX: 4x4 (Tx/Rx) 1024 QAM 160MHz, up to 4.8Gbps
e Backwards compatible with 802.11a/b/g/n/ac WiFi
Radio data rates Auto Rate Sensing
Data encoding standards IEEE 802.11ax 2.4GHz 1024 QAM support
IEEE 802.11ax 5.0GHz 160MHz 1024 QAM support
Maximum computers per Limited by the amount of WiFi network traffic generated by each node (typically
wireless network 50-70 nodes).
802.11 security WPA2-PSK and WPA/WPA2

2
Maximum wireless signal rate derived from IEEE 802.11 specifications. Actual data throughput and wireless coverage
will vary and may be lowered by network and environmental conditions, including network traffic volume and building

construction. NETGEAR makes no representations or warranties about this product’s compatibility with AX standards.
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